Tamaulipas, peligroso para migrantes: AMLO

¡Comparte esta nota!

Ciudad de México.- El presidente Andrés Manuel López Obrador prometió que no habrá impunidad por la masacre de migrantes guatemaltecos en Tamaulipas, aunque admitió que los estados del norte del país son donde los extranjeros corren más peligro.

“No es lo mismo que estén en albergues del sur, que se internen en el norte del país. Es lamentable decir esto, pero los antecedentes que se tienen es que los migrantes corren más peligro en los estados del norte, particularmente Tamaulipas”, advirtió durante la conferencia de prensa matutina de este jueves.

Tras ser increpado sobre los avances en el caso de las 19 personas masacradas y calcinadas el 22 de enero en el municipio fronterizo de Camargo, López Obrador prometió que no habrá impunidad y recordó que ya hay tanto policías estatales detenidos como funcionarios cesados del Instituto Nacional de Migración.

“Si se dan casos como este tan graves y lamentables se busca hacer justicia, que no haya impunidad, como se actuó en el caso de estos migrantes guatemaltecos que fueron asesinados”, garantizó el jefe del Ejecutivo Nacional desde el salón Tesorería de Palacio Nacional.

“Ya hay detenidos, en efecto policías del estado de Tamaulipas, hay cesados, y están sujetos a proceso servidores públicos de Migración y no habrá impunidad para nada nadie”, abundó refiriéndose a los 12 agentes que ya fueron vinculados a proceso por su posible participación en la masacre.

TE PUEDE INTERESAR:


Twitter – @laopinionpr
Facebook – @LaOpiniónPozaRica
Youtube – La Opinión Poza Rica
¿Reporte y denuncia?
Si cuentas con imágenes o video que exhiban maltrato, abuso de autoridad, corrupción o cualquier acción inhumana. ¡Por favor, háznoslo saber!
– WhatsApp: (782) 219-94-02 <<< ¡clíck aquí!
– Por e-mail: denuncias@laopinion.net <<< ¡clíck aquí!

La imagen tiene un atributo ALT vacío; su nombre de archivo es Digital.png
La imagen tiene un atributo ALT vacío; su nombre de archivo es Coronavirus-Ok2.png

¡Comparte esta nota!
error: Content is protected !!