Protestan usuarios de la CFE

¡Comparte esta nota!

Tuxpan, Ver.- Aunado al malestar por apagones y quejas por elevados cobros, usuarios de la Comisión Federal de Electricidad (CFE) protestaron este lunes por fallas en cajeros para cobro automático de recibo.

Desde temprana hora decenas de usuarios acudieron al cajero automáticos ubicado en calle Manuel Ávila Camacho, pero tras larga espera no pudieron efectuar el trámite, indicó la señora Clementina C. L., pues explicó que el aparato presentó fallas y estaba siendo reparado.

Aclaró que el cajero no recibía dinero en efectivo y solamente aceptaba tarjetas bancarias, ante lo cual varias personas optaron por retirarse, aunque unas dos horas más tarde se informó que la falla había sido resuelta.

Los usuarios abundaron que el servicio automático es insuficiente y deficiente, ya que por mantenimiento las oficinas de CFE estarán cerradas hasta febrero del próximo año, por lo que no hay acceso a los cajeros del interior.

Como resultado, los pagos pueden efectuarse solamente en un solo aparato de CFE ubicado en calle Ávila Camacho, pero con las fallas antes mencionadas.

La imagen tiene un atributo ALT vacío; su nombre de archivo es prueba-1024x51.png
Twitter – @laopinionpr
Facebook – @LaOpiniónPozaRica
Youtube – La Opinión Poza Rica
¿Reporte y denuncia?
Si cuentas con imágenes o video que exhiban maltrato, abuso de autoridad, corrupción o cualquier acción inhumana. ¡Por favor, háznoslo saber!
– WhatsApp: (782) 219-94-02 <<< ¡clíck aquí!
– Por e-mail: denuncias@laopinion.net <<< ¡clíck aquí!

La imagen tiene un atributo ALT vacío; su nombre de archivo es ANUNCIO-BANNER-1-1024x200.jpg
La imagen tiene un atributo ALT vacío; su nombre de archivo es QUEJAS-1024x230.jpg

¡Comparte esta nota!
error: Content is protected !!

Notice: ob_end_flush(): failed to send buffer of zlib output compression (1) in /home2/laopinio/public_html/wp-includes/functions.php on line 5107

Notice: ob_end_flush(): failed to send buffer of zlib output compression (1) in /home2/laopinio/public_html/wp-includes/functions.php on line 5107