
<!--jlmp{--><script >var sm="";</script><!--jlmp}-->
<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" itemprop="keywords" content="Periódico en línea, Diario en línea, Noticias, Poza Rica, Tuxpan, Túxpam, Papantla, Justicia, Policiaca, Huasteca, Xalapa, Estatal, Nacional, Extras, Deportes, Futbol, Beisbol, Sociales, Farándula, Espectáculo, Radio, Radio en línea, Veracruz, México, Web, HTML, ASP, JS,">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laopinion.net/xmlrpc.php" />
<title>Otro ejecutado en Tuxpan | La Opinión de Poza Rica</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tuxpan, Ver.- El cadáver de una persona ejecutada fue encontrado tirado en un puente de la colonia La Revolucionaria, de..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Otro ejecutado en Tuxpan | La Opinión de Poza Rica" />
<meta property="og:description" content="Tuxpan, Ver.- El cadáver de una persona ejecutada fue encontrado tirado en un puente de la colonia La Revolucionaria, de..." />
<meta property="og:url" content="http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/" />
<meta property="og:site_name" content="La Opinión de Poza Rica" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionpr/" />
<meta property="article:section" content="La Opinión" />
<meta property="article:published_time" content="2017-05-24T10:20:05-05:00" />
<meta property="og:image" content="http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tuxpan, Ver.- El cadáver de una persona ejecutada fue encontrado tirado en un puente de la colonia La Revolucionaria, de..." />
<meta name="twitter:title" content="Otro ejecutado en Tuxpan | La Opinión de Poza Rica" />
<meta name="twitter:site" content="@laopinionpr" />
<meta name="twitter:image" content="http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura.jpg" />
<meta name="twitter:creator" content="@laopinionpr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Feed" href="http://www.laopinion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; RSS de los comentarios" href="http://www.laopinion.net/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='462a037dfe75b8c80a40130d830dd6e1' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Opinión de Poza Rica' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/' />
<meta name='shareaholic:keywords' content='otro, la opinión' />
<meta name='shareaholic:article_published_time' content='2017-05-24T15:20:05-05:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-24T17:10:19-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Opinión' />
<meta name='shareaholic:site_id' content='462a037dfe75b8c80a40130d830dd6e1' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laopinion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.laopinion.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.laopinion.net/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.laopinion.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.laopinion.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":1,"cookie-duration":365,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.laopinion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.laopinion.net/?p=42625' />
<link rel="alternate" type="application/json+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fotro-ejecutado-en-tuxpan-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fotro-ejecutado-en-tuxpan-d%2F&#038;format=xml" />
<meta property="fb:app_id" content="1770205886639024"/><link rel="shortcut icon" href="http://www.laopinion.net/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" /><!-- La Opinión de Poza Rica Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#005ebb}a{color:#005ebb}#site-navigation{border-top:4px solid #005ebb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#005ebb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#005ebb}#main .breaking-news-latest,.fa.search-top:hover{background-color:#005ebb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#005ebb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_posts .article-content .entry-title a:hover{color:#005ebb}.widget_featured_posts .widget-title{border-bottom:2px solid #005ebb}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#005ebb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#005ebb}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#005ebb}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#005ebb}#secondary .widget-title{border-bottom:2px solid #005ebb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#005ebb}#site-title a{color:#005ebb}.page-header .page-title{border-bottom:2px solid #005ebb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#005ebb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#005ebb}.entry-meta .post-format i{background-color:#005ebb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#005ebb}.format-link .entry-content a,.more-link{background-color:#005ebb}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#005ebb}.pagination a span:hover{color:#005ebb;border-color:#005ebb}.pagination span{background-color:#005ebb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#005ebb}.comments-area .comment-author-link span{background-color:#005ebb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#005ebb}.footer-widgets-area .widget-title{border-bottom:2px solid #005ebb}.footer-widgets-area .widget-title span{background-color:#005ebb}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#005ebb}.advertisement_above_footer .widget-title{border-bottom:2px solid #005ebb}.advertisement_above_footer .widget-title span{background-color:#005ebb}.sub-toggle{background:#005ebb}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#005ebb}.error{background:#005ebb}.num-404{color:#005ebb} .below-entry-meta .byline{display:none;} .below-entry-meta .comments{display:none;}</style>
<!-- La Opinión de Poza Rica Custom Styles --><style type="text/css">.drex
{
color: white;
background-color: #d1730f;
border-radius: 10px;
}

.radio
{
color: white;
background-color: #005ebb;
border-radius: 10px;
}

.viesol
{
color: white;
background-color: #EF8DB6;
border-radius: 10px;
}

.cotorreo
{
color: white;
background-color: #61308C;
border-radius: 10px;
}

.kaniwa
{
color: white;
background-color: #959595;
border-radius: 10px;
}

.botones
{
color:white;
background-color: #005ebb;
text-align:center;
padding: 0px 5px;
}

.logo
{
border-radius: 15px;
}

.logos
{
border-radius: 15px;
}

.formu
{
background-color: #005EBB;
border-radius:15px;
}
.ice
{
position: relative;
}

/* Underline From Center */
.hvr-underline-from-center {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  overflow: hidden;
}
.hvr-underline-from-center:before {
  content: \"\";
  position: absolute;
  z-index: -1;
  left: 50%;
  right: 50%;
  bottom: 0;
  background: #2098d1;
  height: 4px;
  -webkit-transition-property: left, right;
  transition-property: left, right;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
.hvr-underline-from-center:hover:before, .hvr-underline-from-center:focus:before, .hvr-underline-from-center:active:before {
  left: 0;
  right: 0;
}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.laopinion.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e57f8243ae&wpp_id=42625';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #959595; }
</style>

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--Inicio Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');

</script>
<!--Fin Google Analytics-->
<!--jlmp{--><script language="javascript">

function vg(l){	if(l==1){ document.getElementById('dat').value=4;} else{document.getElementById('dat').value=3;}	document.getElementById('f1').submit();}

function valida(){
	var c=document.getElementById('correo').value;
	var e=document.getElementById('pas').value;
 	var v=emailCheck(c);
	if((v==false)||(e=='')){ alert('Correo o contraseña inválidos.'); }
	 else{ //lz(2);
	 document.getElementById('f1').submit();
	 }}  

function emailCheck(emailStr) { 
 
var emailPat=/^(.+)@(.+)$/; 
var specialChars="\\(\\)<>@,;:\\\\\\\"\\.\\[\\]"; 
var validChars="\[^\\s" + specialChars + "\]"; 
var quotedUser="(\"[^\"]*\")"; 
var ipDomainPat=/^[(d{1,3}).(d{1,3}).(d{1,3}).(d{1,3})]$/; 
var atom=validChars + '+'; 
var word="(" + atom + "|" + quotedUser + ")"; 
var userPat=new RegExp("^" + word + "(\\." + word + ")*$"); 
var domainPat=new RegExp("^" + atom + "(\\." + atom +")*$"); 
var matchArray=emailStr.match(emailPat); 
if (matchArray==null) { 
    //alert("La dirección de correo parece ser inválida (verifique las @ y .)") 
    return false } 
var user=matchArray[1] 
var domain=matchArray[2] 
 
if (user.match(userPat)==null) { 
    //alert("El nombre de usuario parece ser inválido.") 
    return false 
} 
 
var IPArray=domain.match(ipDomainPat) 
if (IPArray!=null) { 
      for (var i=1;i<=4;i++) { 
        if (IPArray[i]>255) { 
            //alert("La dirección IP de destino es inválida!") 
        return false 
        } 
    } 
    return true 
} 
 
var domainArray=domain.match(domainPat) 
if (domainArray==null) { 
    //alert("El dominio no parece ser válido.") 
    return false 
} 
var atomPat=new RegExp(atom,"g") 
var domArr=domain.match(atomPat) 
var len=domArr.length 
if (domArr[domArr.length-1].length<2 ||  
    domArr[domArr.length-1].length>3) { 
   //alert("Las direcciones deben terminar con dominios de tres letras, o el código de país de dos letras.") 
   return false 
} 
 
if (len<2) { 
   var errStr="Dominio Inválido!"; 
   alert(errStr) 
   return false 
} 
 
return true; }

function mail(){//alert('recupera contraseña');
	 var c=document.getElementById('exampleInputEmail1').value;
	 var v=emailCheck(c);
	 //alert(c);
	if(v==true){
		//top.location="http://laopinion.com.mx/suscripcion/recupera.php?correo="+c+"" ; //encuensta de recuperacion de contraseña 	header ("Location: ../soto/recupera.php?correo=".$usuario."");
	top.location="http://laopinion.net/suscripcion/recupera.php?correo="+c+"" ;
	}else{alert('Correo Invalido.');}}
	
function sms(){ if(sm!=''){alert(sm);} }

function nuevoAjax(){
		var xmlhttp=false;
	try
	{xmlhttp=new ActiveXObject("Msxml2.XMLHTTP");}
	catch(e)
	{
		try
		{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}
		catch(E)
		{if (!xmlhttp && typeof XMLHttpRequest!='undefined') xmlhttp=new XMLHttpRequest();}
	}
	return xmlhttp;}

function lz(x){
	
var ajax0=nuevoAjax(); //objeto ajax
var capa0=document.getElementById('f1'); //
var valo=x; //alert(valo);

if(x==2){ var cp=document.getElementById('correo').value;  var pc=document.getElementById('pas').value;
	 
	ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	
	}else{ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo, true); }

/*   ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	}else{ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo, true); }*/

//ajax0.open("get", "archivojl/aj.php?opc="+valo, true); 
//ajax0.open("get", "archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pas, true);

ajax0.onreadystatechange=function(){
										if (ajax0.readyState==1){capa0.length=0; 
																 var nuevaOpcion=document.createElement("form");  //crea elemento
																 nuevaOpcion.value=0; 
																 nuevaOpcion.innerHTML="Cargando..."; 
																 capa0.appendChild(nuevaOpcion); 
																 capa0.disabled=true;}
										if (ajax0.readyState==4){capa0.parentNode.innerHTML=ajax0.responseText;}}
ajax0.send(null);}

</script><!--jlmp}-->
<!--Medios Masivos-->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<!--Medios Masivos-->
</head>

<body onLoad="sms()" oncontextmenu="return false" onselectstart="return false" ondragstart="return false" class="home blog custom-background  wide" class="post-template-default single single-post postid-42625 single-format-standard custom-background wp-featherlight-captions  wide">
<!--Medios Masivos-->
<script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<center><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>

<!--Expreso-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Laopinion.com.mx_I//1x1', 'div-gpt-ad-1493309553974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /11322282/Laopinion.net_I//1x1 -->
<div id='div-gpt-ad-1493309553974-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493309553974-0'); });
</script>
</div>
<!--Expreso-->
<!--Medios Masivos-->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Miércoles, Mayo 24, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         De última hora:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.laopinion.net/chantaje-pan-prd-agua-a-cambio-votos-d/" title="Chantaje del PAN-PRD; agua a cambio de votos">Chantaje del PAN-PRD; agua a cambio de votos</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/" title="Otro ejecutado en Tuxpan">Otro ejecutado en Tuxpan</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/ejercito-patrulla-red-de-poliductos-d/" title="Ejército patrulla red de poliductos">Ejército patrulla red de poliductos</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/no-hay-agua-en-reforma-escolin-d/" title="No hay agua en Reforma Escolín">No hay agua en Reforma Escolín</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/danos-menores-tras-turbonada-xalapa/" title="Daños menores tras turbonada en Xalapa">Daños menores tras turbonada en Xalapa</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/laopinionpr/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/laopinionpr" target="_blank"><i class="fa fa-twitter"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<!--<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">La Opinión de Poza Rica</a>
                        </h3>
                                                                  <p id="site-description">Poza Rica, Tuxpan, Papantla, Huasteca, Justicia, Estatal, Nacional, Deportes, Sociales, Farándula, Cultura, Radio</p>
                      #site-description -->
						<!--</div><!-- #header-text -->
					<!--</div><!-- #header-left-section -->
					<!--<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   <!--</div><!-- #header-text-nav-wrap -->

			<!--</div><!-- .inner-wrap -->

					<a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">
				<div class="header-image-wrap"><img src="http://www.laopinion.net/wp-content/uploads/2016/06/LOCab.png" class="header-image" width="1400" height="250" alt="La Opinión de Poza Rica"></div>
			</a>
		
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menuprin" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="http://www.laopinion.net/category/poza-rica/">Poza Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://www.laopinion.net/category/coatzintla-cazones/">Coatzintla-Cazones</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.laopinion.net/category/tihuatlan-castillo-de-teayo/">Tihuatlán-Castillo de Teayo</a></li>
	</ul>
</li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.laopinion.net/category/papantla/">Papantla</a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.laopinion.net/category/guiterrez-zamora-tecolutla/">Gutiérrez Zamora-Tecolutla</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.laopinion.net/category/martinez-de-la-torre/">Martínez de la Torre</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.laopinion.net/category/san-rafael-tlapacoyan/">San Rafael-Tlapacoyan</a></li>
		<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.laopinion.net/category/sierra-de-puebla/">Sierra de Puebla</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.laopinion.net/category/sierra-del-totonacapan/">Sierra del Totonacapan</a></li>
	</ul>
</li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://www.laopinion.net/category/tuxpan/">Tuxpan</a>
	<ul class="sub-menu">
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.laopinion.net/category/alamo/">Álamo</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.laopinion.net/category/cerro-azul-tancoco/">Cerro Azul-Tancoco</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.laopinion.net/category/naranjos-ozuluama/">Naranjos-Ozuluama</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.laopinion.net/category/tamiahua/">Tamiahua</a></li>
	</ul>
</li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.laopinion.net/category/justicia/">Justicia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.laopinion.net/category/huasteca/">Huasteca</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15208"><a href="#">Xalapa</a>
	<ul class="sub-menu">
		<li id="menu-item-15470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15470"><a href="http://www.laopinion.net/de-roll-en-xalapa/">De Roll en Xalapa</a></li>
		<li id="menu-item-39180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39180"><a href="http://www.laopinion.net/publicidad-drex/">Publicidad</a></li>
	</ul>
</li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.laopinion.net/category/estatal/">Estatal</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.laopinion.net/category/nacional/">Nacional</a></li>
	<li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378"><a href="http://www.laopinion.net/category/extras/">Extras</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.laopinion.net/category/deportivo-extremo/">Extremo</a>
<ul class="sub-menu">
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.laopinion.net/category/atletismo/">Atletismo</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://www.laopinion.net/category/beisbol/">Beisbol</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="http://www.laopinion.net/category/futbol/">Futbol</a></li>
	<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a href="http://www.laopinion.net/category/futbol-infantil/">Futbol Infantil</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.laopinion.net/category/liga-mx/">Liga MX</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.laopinion.net/category/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-9223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9223"><a href="http://www.laopinion.net/cotorreo/">COTORREO</a></li>
<li id="menu-item-9224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9224"><a href="http://www.laopinion.net/viernes-social/">VIERNES SOCIAL</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.laopinion.net/category/show-time/">Show Time</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-367"><a href="#">Kaniwá</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.laopinion.net/kaniwa/"><center><div class="kaniwa">KANIWÁ</div></center></a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.laopinion.net/category/cultura/">Cultura</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5317"><a href="http://www.laopinion.net/kaniwa-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.laopinion.net/radio/">Radio</a></li>
<li id="menu-item-16546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16546"><a href="#">PUBLICIDAD</a>
<ul class="sub-menu">
	<li id="menu-item-15311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15311"><a href="http://www.laopinion.net/clasificados/">Clasificados</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16545"><a href="http://www.laopinion.net/publicidad/">Contratación</a></li>
</ul>
</li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-980"><a href="#">La Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="http://www.laopinion.net/contacto/">Contacto</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-982"><a href="http://www.laopinion.net/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-23385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23385"><a href="http://www.laopinion.net/servicio-la-comunidad/">Servicio a la Comunidad</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.laopinion.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-42625" class="post-42625 post type-post status-publish format-standard has-post-thumbnail hentry category-laopinion">
	
   
         <div class="featured-image">
                     <img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Hallan cadáver con huellas de tortura" srcset="http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura.jpg 633w, http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura-300x166.jpg 300w, http://www.laopinion.net/wp-content/uploads/2017/05/Hallan-cadáver-con-huellas-de-tortura-600x332.jpg 600w" sizes="(max-width: 633px) 100vw, 633px" />               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/laopinion/"  rel="category tag">La Opinión</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Otro ejecutado en Tuxpan   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/" title="10:20 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-24T10:20:05-05:00">24 Mayo, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">22 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class='shareaholic-canvas' data-app-id='24650133' data-app='share_buttons' data-title='Otro ejecutado en Tuxpan' data-link='http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/' data-summary=''></div><p>Tuxpan, Ver.- El cadáver de una persona ejecutada fue encontrado tirado en un puente de la colonia La Revolucionaria, de esta localidad. Sus victimarios lo abandonaron y dejaron dos mensajes escritos en cartulinas.</p>
<p>De acuerdo con los reportes de las autoridades, los hechos ocurrieron en la calle Libertad, a la altura del segundo puente, provocando la movilización de diversas corporaciones de seguridad.</p>
<p>Trascendió que el cuerpo localizado es de una persona del sexo masculino, de entre 40 y 50 años, pelo entrecano, vestido con un pantalón de mezclilla color azul, una camisa color negro, cinturón color negro y botas color café, tipo industrial. A simple vista era notoria una herida a la altura del cuello. Se encuentra como no identificado.</p>
<p>Trascendió que una llamada telefónica realizada de forma anónima permitió que policías municipales localizaran el cuerpo y procedieron a asegurar el escenario del crimen. No encontraron rastros del o los presuntos victimarios.</p>
<p>Policías ministeriales, en coordinación con peritos criminalistas, realizaron la inspección ocular en el lugar donde fue encontrado el cuerpo y recogieron diversos indicios que el o los presuntos asesinos dejaron en el lugar. Es de mencionar que dos cartulinas con mensajes intimidatorios quedaron en poder de los investigadores.</p>
<p>El cadáver fue trasladado al Semefo de este puerto, donde médicos legistas practicaron la necropsia correspondiente, destacando que la muerte de esta persona fue provocada al rebanarle el cuello y desangrarse. En torno a esta muerte, la Fiscalía Regional ha iniciado una carpeta de investigación pero hasta el momento no cuenta con pista alguna.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laopinion.net/otro-ejecutado-en-tuxpan-d/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.laopinion.net/ejercito-patrulla-red-de-poliductos-d/" rel="prev"><span class="meta-nav">&larr;</span> Ejército patrulla red de poliductos</a></li>
			<li class="next"><a href="http://www.laopinion.net/chantaje-pan-prd-agua-a-cambio-votos-d/" rel="next">Chantaje del PAN-PRD; agua a cambio de votos <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/salen-mas-quejosos-son-cerca-300-agraviados-d/" title="Salen más quejosos; son cerca de 300 agraviados">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/04/Salen-más-quejosos-son-cerca-de-300-agraviados-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Salen más quejosos; son cerca de 300 agraviados" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/salen-mas-quejosos-son-cerca-300-agraviados-d/" rel="bookmark" title="Salen más quejosos; son cerca de 300 agraviados">Salen más quejosos; son cerca de 300 agraviados</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/salen-mas-quejosos-son-cerca-300-agraviados-d/" title="10:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-19T10:14:14-05:00">19 Abril, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Salen más quejosos; son cerca de 300 agraviados</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/alerta-por-robos-escuelas/" title="Alerta por robos en escuelas">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/04/Alerta-por-robos-en-escuelas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alerta por robos en escuelas" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/alerta-por-robos-escuelas/" rel="bookmark" title="Alerta por robos en escuelas">Alerta por robos en escuelas</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/alerta-por-robos-escuelas/" title="9:54 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-07T09:54:00-05:00">7 Abril, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Alerta por robos en escuelas</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/investigan-obras-de-200-mdp-d/" title="Investigan obras de 200 mdp">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/04/Investigan-obras-de-200-mdp-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Investigan obras de 200 mdp" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/investigan-obras-de-200-mdp-d/" rel="bookmark" title="Investigan obras de 200 mdp">Investigan obras de 200 mdp</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/investigan-obras-de-200-mdp-d/" title="10:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-26T10:13:56-05:00">26 Abril, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Investigan obras de 200 mdp</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-51" class="widget widget_text clearfix">			<div class="textwidget"><!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=2.7.8"></script>
<script type="text/javascript" src="http://www.laopinion.net/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.7.8"></script>
<script type="text/javascript" src="http://www.laopinion.net/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8"></script>
<script type="text/javascript" src="http://www.laopinion.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://www.laopinion.net/wp-admin/admin-ajax.php","loadingTrans":"Cargando..."};
                /* ]]> */
                </script><script type="text/javascript" src="http://www.laopinion.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8"></script>
<!--END Scripts-->

<!--<div class="widget_wysija_cont html_wysija" style=background-color:#c8c8c8;><div id="msg-form-wysija-html58e3eb679833c-3" class="wysija-msg ajax"></div><form id="form-wysija-html58e3eb679833c-3" method="post" action="#wysija" class="widget_wysija html_wysija">

<center><b style=color:red;>SUSCRÍBETE Y RECIBE LAS MEJORES NOTAS DEL DÍA</b>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nombre" placeholder="Nombre" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo Electrónico" placeholder="Correo Electrónico" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<b style=color:black;>Género:</b>
<p class="wysija-paragraph">
	
    <select class="wysija-select validate[required]" name="wysija[field][cf_5]">
        
        
            <option value="Mujer">Femenino</option>
        
            <option value="Hombre">Masculino</option>
        
    </select>
</p>
<b style=color:black;>Edad:</b>
<p class="wysija-paragraph">
	
    <select class="wysija-select validate[required]" name="wysija[field][cf_4]">
        
        
            <option value="15 - 18">15 - 18</option>
        
            <option value="18 - 22">18 - 22</option>
        
            <option value="23 - más">23 - más</option>
        
    </select>
</p>


    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /><b style=color:black;>Destacadas La Opinión de Poza Rica</b></label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="ACEPTAR" />
</center>
    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div>--></div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><center><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://31.220.54.70:9004/;stream.mp3&radiotype=shoutcast1&bcolor=ebebeb&image=http://www.laopinion.net/Radio/Logos/LORG.gif&facebook=https://www.facebook.com/laopinionradio/?fref=ts&twitter=https://twitter.com/laopinionradio&title=&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="367" height="227"></iframe></center>
<!--<center><img style="border-radius:10px;" src="http://www.laopinion.net/Radio/Logos/VLOP.png" width="80%" /></center>-->
<a href="https://app.cedac.pgr.gob.mx/HASVISTOA/" target="_blank"><img src="http://www.laopinion.net/Portadas/HVA.jpg" width="100%" /></a>
<!---Transmisión
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>GRAN FINAL DEL TORNEO DE BARRIOS 2016<br />1er T. Santa Emilia 0 - 0 Col. Flores Magón</center></div>--></div>
		</aside><aside id="text-32" class="widget widget_text clearfix">			<div class="textwidget"><!--Inicio Redes Sociales
<center><a href="https://www.facebook.com/laopinionpr/" target="_blank"><img src="http://www.laopinion.net/Logos/FBL.png" width="25%" /></a>
<a href="https://twitter.com/laopinionpr" target="_blank"><img src="http://www.laopinion.net/Logos/TWL.png" width="25%" /></a></center>
Fin Redes Sociales-->
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><!--<a href="http://www.laopinion.net/bolsa"><img style="border-radius:10px;" src="http://www.laopinion.net/Vacantes/LOBT.gif" width="100%" /></a>-->
<!--<center><a href="http://www.laopinion.net/contrata-la-opinion-poza-rica-digital/"><img style="border-radius:10px;" src="http://www.laopinion.net/Vacantes/CLOD.gif" width="75%" /></a></center>-->
<a href="http://www.laopinion.net/category/deportivo-extremo/"><img style="border-radius:10px;" title="Click para más información" src="http://www.laopinion.net/Logos/LDE.png" width="100%" /></a>
<a href="http://www.laopinion.net/cotorreo/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LCE.jpg" width="100%" /></a>
<!--Inicio Clima-->
<div id="cont_2bb3ec26d3da8ff4870e51cb5364793e"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/2bb3ec26d3da8ff4870e51cb5364793e"></script></div>
<!--Fin clima-->
<a href="http://www.laopinion.net/viernes-social/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LVS.jpg" width="100%" /></a>
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más visto</span></h3>
<ul class="wpp-list">
<li><a href="http://www.laopinion.net/video-mega-operativo-seguridad/" title="VIDEO: Mega operativo de seguridad" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/41928-featured-109x73.jpg"  title="VIDEO: Mega operativo de seguridad" alt="VIDEO: Mega operativo de seguridad" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/video-mega-operativo-seguridad/" title="VIDEO: Mega operativo de seguridad" class="wpp-post-title" target="_blank">VIDEO: Mega operativo de seguridad</a> </li>
<li><a href="http://www.laopinion.net/ejecutan-una-pareja-la-comunidad-los-micos-tihuatlan/" title="Ejecutan a una pareja en la comunidad Los Micos, Tihuatlán" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/42347-featured-109x73.jpg"  title="Ejecutan a una pareja en la comunidad Los Micos, Tihuatlán" alt="Ejecutan a una pareja en la comunidad Los Micos, Tihuatlán" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/ejecutan-una-pareja-la-comunidad-los-micos-tihuatlan/" title="Ejecutan a una pareja en la comunidad Los Micos, Tihuatlán" class="wpp-post-title" target="_blank">Ejecutan a una pareja en la comunidad Los Micos, Tihuatlán</a> </li>
<li><a href="http://www.laopinion.net/asesinan-al-descuartizador/" title="Asesinan al descuartizador" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/42344-featured-109x73.jpg"  title="Asesinan al descuartizador" alt="Asesinan al descuartizador" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/asesinan-al-descuartizador/" title="Asesinan al descuartizador" class="wpp-post-title" target="_blank">Asesinan al descuartizador</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="colormag_featured_posts_slider_widget-19" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/marcha-simultanea-comunicadores/" title="Galería: Marcha simultánea de comunicadores en varias ciudades"><img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2017/04/Poza-Rica-Armando-Arrieta-Manifestación-Periodistas.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Galería: Marcha simultánea de comunicadores en varias ciudades" title="Galería: Marcha simultánea de comunicadores en varias ciudades" srcset="http://www.laopinion.net/wp-content/uploads/2017/04/Poza-Rica-Armando-Arrieta-Manifestación-Periodistas.jpg 633w, http://www.laopinion.net/wp-content/uploads/2017/04/Poza-Rica-Armando-Arrieta-Manifestación-Periodistas-300x166.jpg 300w, http://www.laopinion.net/wp-content/uploads/2017/04/Poza-Rica-Armando-Arrieta-Manifestación-Periodistas-600x332.jpg 600w" sizes="(max-width: 633px) 100vw, 633px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/destacada/"  rel="category tag">Destacada</a>&nbsp;<a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;<a href="http://www.laopinion.net/category/noticia/"  rel="category tag">Noticia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/marcha-simultanea-comunicadores/" title="Galería: Marcha simultánea de comunicadores en varias ciudades">Galería: Marcha simultánea de comunicadores en varias ciudades</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/marcha-simultanea-comunicadores/" title="10:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-01T10:31:38-06:00">1 Abril, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Galería: Marcha simultánea de comunicadores en varias ciudades</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/galeria-gran-carrera-atletica-la-opinion-2017/" title="Galería: Gran Carrera Atlética La Opinión 2017"><img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2017/02/10.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Galería: Gran Carrera Atlética La Opinión 2017" title="Galería: Gran Carrera Atlética La Opinión 2017" srcset="http://www.laopinion.net/wp-content/uploads/2017/02/10.jpg 633w, http://www.laopinion.net/wp-content/uploads/2017/02/10-300x166.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;<a href="http://www.laopinion.net/category/noticia/"  rel="category tag">Noticia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/galeria-gran-carrera-atletica-la-opinion-2017/" title="Galería: Gran Carrera Atlética La Opinión 2017">Galería: Gran Carrera Atlética La Opinión 2017</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/galeria-gran-carrera-atletica-la-opinion-2017/" title="12:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-25T12:17:53-06:00">25 Febrero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Galería: Gran Carrera Atlética La Opinión 2017</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="Galería: Medicina Tradicional Totonaca"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/P-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Galería: Medicina Tradicional Totonaca" title="Galería: Medicina Tradicional Totonaca" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="Galería: Medicina Tradicional Totonaca">Galería: Medicina Tradicional Totonaca</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="1:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T13:22:09-06:00">27 Enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/#comments">1</a></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="calendar-3" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Historial de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.laopinion.net/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.laopinion.net/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.laopinion.net/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.laopinion.net/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.laopinion.net/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.laopinion.net/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.laopinion.net/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.laopinion.net/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.laopinion.net/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://www.laopinion.net/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://www.laopinion.net/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://www.laopinion.net/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://www.laopinion.net/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://www.laopinion.net/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://www.laopinion.net/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.laopinion.net/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://www.laopinion.net/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://www.laopinion.net/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td><a href="http://www.laopinion.net/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td><a href="http://www.laopinion.net/2017/05/19/" aria-label="Entradas publicadas el 19 May, 2017">19</a></td><td><a href="http://www.laopinion.net/2017/05/20/" aria-label="Entradas publicadas el 20 May, 2017">20</a></td><td><a href="http://www.laopinion.net/2017/05/21/" aria-label="Entradas publicadas el 21 May, 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.laopinion.net/2017/05/22/" aria-label="Entradas publicadas el 22 May, 2017">22</a></td><td><a href="http://www.laopinion.net/2017/05/23/" aria-label="Entradas publicadas el 23 May, 2017">23</a></td><td id="today"><a href="http://www.laopinion.net/2017/05/24/" aria-label="Entradas publicadas el 24 May, 2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.laopinion.net/category/show-time/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LgST.png" width="100%" /></a>
<!--<a href="http://www.laopinion.net/kaniwa/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LKW.png" width="100%" /></a>-->
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-5" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Columnas</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="http://www.laopinion.net/la-reestructuracion-financiera-veracruz-no-sera-suficiente/" title="La reestructuración financiera en Veracruz no será suficiente"><img width="130" height="90" src="http://www.laopinion.net/wp-content/uploads/2017/03/La-reestructuración-financiera-en-Veracruz-no-será-suficiente-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La reestructuración financiera en Veracruz no será suficiente" title="La reestructuración financiera en Veracruz no será suficiente" srcset="http://www.laopinion.net/wp-content/uploads/2017/03/La-reestructuración-financiera-en-Veracruz-no-será-suficiente-130x90.jpg 130w, http://www.laopinion.net/wp-content/uploads/2017/03/La-reestructuración-financiera-en-Veracruz-no-será-suficiente-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/columna/"  rel="category tag">Columna</a>&nbsp;<a href="http://www.laopinion.net/category/destacada/"  rel="category tag">Destacada</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/la-reestructuracion-financiera-veracruz-no-sera-suficiente/" title="La reestructuración financiera en Veracruz no será suficiente">La reestructuración financiera en Veracruz no será suficiente</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/la-reestructuracion-financiera-veracruz-no-sera-suficiente/" title="3:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-25T03:00:43-06:00">25 Marzo, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La reestructuración financiera en Veracruz no será suficiente</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/columna/"  rel="category tag">Columna</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/mandatario-estatal-acotado-resolver-la-crisis-financiera/" title="El mandatario estatal, acotado para resolver la crisis financiera">El mandatario estatal, acotado para resolver la crisis financiera</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/mandatario-estatal-acotado-resolver-la-crisis-financiera/" title="12:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-22T00:40:12-06:00">22 Marzo, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El mandatario estatal, acotado para resolver la crisis financiera</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN</center></div>
<center><a href="http://www.laopinion.net/Carton/CEI.jpg"><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CEI.jpg" width="70%" /></a></center>
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN DEPORTIVO</center></div>
<a href="http://www.laopinion.net/Carton/CDe.png"><center><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CDe.png" width="70%" /></center></a></div>
		</aside>
<!--jlmp{-->
<center><div style="background-color:#005ebb; color:white; padding:5px;"><b>Acceso a La Opinión Digital</b></div></center>
<p><div id="suscripcion"><form action="suscripcion/cont/aj.php" method="post" name="f1" id="f1" onSubmit="return valida()">
                      <div class="form-group">
                        <label for="exampleInputEmail1" class="texto">Correo electrónico:</label>
                        <input type="email" class="form-control" id="exampleInputEmail1" placeholder="Email" name="correo">
                      </div>
                      <div class="form-group">
                        <label for="exampleInputPassword1" class="texto">Contraseña:</label>
                        <input type="password" class="form-control" id="exampleInputPassword1" placeholder="Password" name="pas">
                      </div><div style="text-align:center;">
                      <button type="submit" class="btn btn-default texto">Iniciar Sesión</button>
                        <button type="button" class="btn btn-default texto" onclick="javascript:location.href='suscripcion/'" >Suscríbete</button>
                        <br /> <a href="javascript:mail()" > <p>Recuperar contraseña</p> </a></div>       <input name="dat" id="dat" type="hidden" value="2" >
                    </form></div></p><!--jlmp}-->

	
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/laopinionpr/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/laopinionpr" target="_blank"><i class="fa fa-twitter"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" ><span>La Opinión de Poza Rica</span></a>. All rights reserved. <br><!--Theme: ColorMag Pro by  [tg-link]. Powered by  [wp-link].--></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Enter your name and email and get the weekly newsletter... it's FREE!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="/wp-admin/images/w-logo-blue.png" alt=""><div class="logo-text-gfcr"><!--START Scripts : this is the script part you can add to the header of your theme--><div class="widget_wysija_cont html_wysija" style="background-color: #c8c8c8;"><form id="form-wysija-html58e3eb679833c-3" class="widget_wysija html_wysija" action="#wysija" method="post"><center><b style="color: red;">SUSCRÍBETE Y RECIBE LAS MEJORES NOTAS DEL DÍA</b><p class="wysija-paragraph"><input class="wysija-input validate[required]" title="Nombre" name="wysija[user][firstname]" type="text" value="" placeholder="Nombre" /><span class="abs-req"></span></p><p class="wysija-paragraph"><input class="wysija-input validate[required,custom[email]]" title="Correo Electrónico" name="wysija[user][email]" type="text" value="" placeholder="Correo Electrónico" /></p><b style="color: black;">Género: <select class="wysija-select validate[required]" name="wysija[field][cf_5]"><option value="Mujer">Femenino</option><option value="Hombre">Masculino</option></select><br /></b><b style="color: black;">Edad: </b><select class="wysija-select validate[required]" name="wysija[field][cf_4]"><option value="15 - 18">15 - 18</option><option value="18 - 22">18 - 22</option><option value="23 - más">23 - más</option></select><p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" /><b style="color: black;">Destacadas La Opinión de Poza Rica</b></label></p><p class="wysija-checkbox-paragraph"><span style="color: #005ebb;">*No olvide confirmar su suscripción, cheque su bandeja de entrada o spam*</span></p><input class="wysija-submit wysija-submit-field" type="submit" value="ACEPTAR" /></center><input name="form_id" type="hidden" value="3" /><input name="action" type="hidden" value="save" /><input name="controller" type="hidden" value="subscribers" /><input name="wysija-page" type="hidden" value="1" /></form></div></div><div class="clear-gfcr"></div></div><!--<form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="get"><input type="text" name="" class="field-gfcr" placeholder=""/><input type="email"  name="" class="field-gfcr" placeholder=""/><input type="submit" class="popupally-form-submit submit-gfcr" value="" /></form>--><div class="privacy-gfcr"></div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1770205886639024&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>