
<!--jlmp{--><script >var sm="";</script><!--jlmp}-->
<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" itemprop="keywords" content="Periódico en línea, Diario en línea, Noticias, Poza Rica, Tuxpan, Túxpam, Papantla, Justicia, Policiaca, Huasteca, Xalapa, Estatal, Nacional, Extras, Deportes, Futbol, Beisbol, Sociales, Farándula, Espectáculo, Radio, Radio en línea, Veracruz, México, Web, HTML, ASP, JS,">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laopinion.net/xmlrpc.php" />
<title>Liberan al único detenido por el homicidio de los policías de Las Choapas | La Opinión de Poza Rica</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un juez de control dejó en libertad a la única persona que había sido detenida por la privación de la libertad así como el homicidio de tres"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="liberan-al-unico-detenido-homicidio-los-policias-las-choapas"/>
<link rel="canonical" href="http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liberan al único detenido por el homicidio de los policías de Las Choapas | La Opinión de Poza Rica" />
<meta property="og:description" content="Un juez de control dejó en libertad a la única persona que había sido detenida por la privación de la libertad así como el homicidio de tres" />
<meta property="og:url" content="http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/" />
<meta property="og:site_name" content="La Opinión de Poza Rica" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionpr/" />
<meta property="article:section" content="Estatal" />
<meta property="article:published_time" content="2017-02-07T13:40:38-06:00" />
<meta property="article:modified_time" content="2017-02-07T11:54:06-06:00" />
<meta property="og:updated_time" content="2017-02-07T11:54:06-06:00" />
<meta property="og:image" content="http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un juez de control dejó en libertad a la única persona que había sido detenida por la privación de la libertad así como el homicidio de tres" />
<meta name="twitter:title" content="Liberan al único detenido por el homicidio de los policías de Las Choapas | La Opinión de Poza Rica" />
<meta name="twitter:site" content="@laopinionpr" />
<meta name="twitter:image" content="http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas.jpg" />
<meta name="twitter:creator" content="@laopinionpr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Feed" href="http://www.laopinion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; RSS de los comentarios" href="http://www.laopinion.net/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='462a037dfe75b8c80a40130d830dd6e1' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Opinión de Poza Rica' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/' />
<meta name='shareaholic:keywords' content='policias, liberan-al-unico-detenido-homicidio-los-policias-las-choapas, estatal' />
<meta name='shareaholic:article_published_time' content='2017-02-07T19:40:38-06:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T21:00:59-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Opinión' />
<meta name='shareaholic:site_id' content='462a037dfe75b8c80a40130d830dd6e1' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laopinion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.laopinion.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.laopinion.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.laopinion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.laopinion.net/?p=31338' />
<link rel="alternate" type="application/json+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fliberan-al-unico-detenido-homicidio-los-policias-las-choapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fliberan-al-unico-detenido-homicidio-los-policias-las-choapas%2F&#038;format=xml" />
<meta property="fb:app_id" content="1770205886639024"/><link rel="shortcut icon" href="http://www.laopinion.net/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" /><!-- La Opinión de Poza Rica Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#005ebb}a{color:#005ebb}#site-navigation{border-top:4px solid #005ebb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#005ebb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#005ebb}#main .breaking-news-latest,.fa.search-top:hover{background-color:#005ebb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#005ebb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_posts .article-content .entry-title a:hover{color:#005ebb}.widget_featured_posts .widget-title{border-bottom:2px solid #005ebb}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#005ebb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#005ebb}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#005ebb}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#005ebb}#secondary .widget-title{border-bottom:2px solid #005ebb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#005ebb}#site-title a{color:#005ebb}.page-header .page-title{border-bottom:2px solid #005ebb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#005ebb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#005ebb}.entry-meta .post-format i{background-color:#005ebb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#005ebb}.format-link .entry-content a,.more-link{background-color:#005ebb}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#005ebb}.pagination a span:hover{color:#005ebb;border-color:#005ebb}.pagination span{background-color:#005ebb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#005ebb}.comments-area .comment-author-link span{background-color:#005ebb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#005ebb}.footer-widgets-area .widget-title{border-bottom:2px solid #005ebb}.footer-widgets-area .widget-title span{background-color:#005ebb}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#005ebb}.advertisement_above_footer .widget-title{border-bottom:2px solid #005ebb}.advertisement_above_footer .widget-title span{background-color:#005ebb}.sub-toggle{background:#005ebb}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#005ebb}.error{background:#005ebb}.num-404{color:#005ebb} .below-entry-meta .byline{display:none;} .below-entry-meta .comments{display:none;}</style>
<!-- La Opinión de Poza Rica Custom Styles --><style type="text/css">.drex
{
color: white;
background-color: #460f0f;
border-radius: 10px;
}

.radio
{
color: white;
background-color: #005ebb;
border-radius: 10px;
}

.viesol
{
color: white;
background-color: #EF8DB6;
border-radius: 10px;
}

.cotorreo
{
color: white;
background-color: #61308C;
border-radius: 10px;
}

.kaniwa
{
color: white;
background-color: #959595;
border-radius: 10px;
}

.botones
{
color:white;
background-color: #005ebb;
text-align:center;
padding: 0px 5px;
}

.logo
{
border-radius: 15px;
}

.logos
{
border-radius: 15px;
}

.formu
{
background-color: #005EBB;
border-radius:15px;
}
.ice
{
position: relative;
}

/* Underline From Center */
.hvr-underline-from-center {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  overflow: hidden;
}
.hvr-underline-from-center:before {
  content: \"\";
  position: absolute;
  z-index: -1;
  left: 50%;
  right: 50%;
  bottom: 0;
  background: #2098d1;
  height: 4px;
  -webkit-transition-property: left, right;
  transition-property: left, right;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
.hvr-underline-from-center:hover:before, .hvr-underline-from-center:focus:before, .hvr-underline-from-center:active:before {
  left: 0;
  right: 0;
}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.laopinion.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=eedcf182d8&wpp_id=31338';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #959595; }
</style>

<!-- BEGIN GADWP v4.9.6 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-78132340-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<!--Inicio Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');

</script>
<!--Fin Google Analytics-->
<!--jlmp{--><script language="javascript">

function vg(l){	if(l==1){ document.getElementById('dat').value=4;} else{document.getElementById('dat').value=3;}	document.getElementById('f1').submit();}

function valida(){
	var c=document.getElementById('correo').value;
	var e=document.getElementById('pas').value;
 	var v=emailCheck(c);
	if((v==false)||(e=='')){ alert('Correo o contraseña inválidos.'); }
	 else{ //lz(2);
	 document.getElementById('f1').submit();
	 }}  

function emailCheck(emailStr) { 
 
var emailPat=/^(.+)@(.+)$/; 
var specialChars="\\(\\)<>@,;:\\\\\\\"\\.\\[\\]"; 
var validChars="\[^\\s" + specialChars + "\]"; 
var quotedUser="(\"[^\"]*\")"; 
var ipDomainPat=/^[(d{1,3}).(d{1,3}).(d{1,3}).(d{1,3})]$/; 
var atom=validChars + '+'; 
var word="(" + atom + "|" + quotedUser + ")"; 
var userPat=new RegExp("^" + word + "(\\." + word + ")*$"); 
var domainPat=new RegExp("^" + atom + "(\\." + atom +")*$"); 
var matchArray=emailStr.match(emailPat); 
if (matchArray==null) { 
    //alert("La dirección de correo parece ser inválida (verifique las @ y .)") 
    return false } 
var user=matchArray[1] 
var domain=matchArray[2] 
 
if (user.match(userPat)==null) { 
    //alert("El nombre de usuario parece ser inválido.") 
    return false 
} 
 
var IPArray=domain.match(ipDomainPat) 
if (IPArray!=null) { 
      for (var i=1;i<=4;i++) { 
        if (IPArray[i]>255) { 
            //alert("La dirección IP de destino es inválida!") 
        return false 
        } 
    } 
    return true 
} 
 
var domainArray=domain.match(domainPat) 
if (domainArray==null) { 
    //alert("El dominio no parece ser válido.") 
    return false 
} 
var atomPat=new RegExp(atom,"g") 
var domArr=domain.match(atomPat) 
var len=domArr.length 
if (domArr[domArr.length-1].length<2 ||  
    domArr[domArr.length-1].length>3) { 
   //alert("Las direcciones deben terminar con dominios de tres letras, o el código de país de dos letras.") 
   return false 
} 
 
if (len<2) { 
   var errStr="Dominio Inválido!"; 
   alert(errStr) 
   return false 
} 
 
return true; }

function mail(){//alert('recupera contraseña');
	 var c=document.getElementById('exampleInputEmail1').value;
	 var v=emailCheck(c);
	 //alert(c);
	if(v==true){
		//top.location="http://laopinion.com.mx/suscripcion/recupera.php?correo="+c+"" ; //encuensta de recuperacion de contraseña 	header ("Location: ../soto/recupera.php?correo=".$usuario."");
	top.location="http://laopinion.net/suscripcion/recupera.php?correo="+c+"" ;
	}else{alert('Correo Invalido.');}}
	
function sms(){ if(sm!=''){alert(sm);} }

function nuevoAjax(){
		var xmlhttp=false;
	try
	{xmlhttp=new ActiveXObject("Msxml2.XMLHTTP");}
	catch(e)
	{
		try
		{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}
		catch(E)
		{if (!xmlhttp && typeof XMLHttpRequest!='undefined') xmlhttp=new XMLHttpRequest();}
	}
	return xmlhttp;}

function lz(x){
	
var ajax0=nuevoAjax(); //objeto ajax
var capa0=document.getElementById('f1'); //
var valo=x; //alert(valo);

if(x==2){ var cp=document.getElementById('correo').value;  var pc=document.getElementById('pas').value;
	 
	ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	
	}else{ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo, true); }

/*   ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	}else{ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo, true); }*/

//ajax0.open("get", "archivojl/aj.php?opc="+valo, true); 
//ajax0.open("get", "archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pas, true);

ajax0.onreadystatechange=function(){
										if (ajax0.readyState==1){capa0.length=0; 
																 var nuevaOpcion=document.createElement("form");  //crea elemento
																 nuevaOpcion.value=0; 
																 nuevaOpcion.innerHTML="Cargando..."; 
																 capa0.appendChild(nuevaOpcion); 
																 capa0.disabled=true;}
										if (ajax0.readyState==4){capa0.parentNode.innerHTML=ajax0.responseText;}}
ajax0.send(null);}

</script><!--jlmp}-->
<!--Medios Masivos-->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<!--Medios Masivos-->
</head>

<body onLoad="sms()" oncontextmenu="return false" onselectstart="return false" ondragstart="return false" class="home blog custom-background  wide" class="post-template-default single single-post postid-31338 single-format-standard custom-background wp-featherlight-captions  wide">
<!--Medios Masivos-->
<script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<center><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>
<!--Medios Masivos-->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Martes, febrero 7, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         De última hora:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.laopinion.net/inician-trabajos-afiliacion-reafiliacion-al-seguro-popular/" title="Inician trabajos de afiliación y reafiliación al Seguro Popular">Inician trabajos de afiliación y reafiliación al Seguro Popular</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/estudio-revela-decir-groserias-no-malo/" title="Estudio revela que decir groserías no es malo">Estudio revela que decir groserías no es malo</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/" title="Liberan al único detenido por el homicidio de los policías de Las Choapas">Liberan al único detenido por el homicidio de los policías de Las Choapas</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/hallan-cadaveres-la-localidad-gildardo-munoz/" title="Hallan cadáveres en la localidad de Gildardo Muñoz">Hallan cadáveres en la localidad de Gildardo Muñoz</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/trabajadores-pemex-exigen-seguridad-campos-petroleros/" title="Trabajadores de Pemex exigen seguridad en campos petroleros">Trabajadores de Pemex exigen seguridad en campos petroleros</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<!--<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">La Opinión de Poza Rica</a>
                        </h3>
                                                                  <p id="site-description">Poza Rica, Tuxpan, Papantla, Huasteca, Justicia, Estatal, Nacional, Deportes, Sociales, Farándula, Cultura, Radio</p>
                      #site-description -->
						<!--</div><!-- #header-text -->
					<!--</div><!-- #header-left-section -->
					<!--<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   <!--</div><!-- #header-text-nav-wrap -->

			<!--</div><!-- .inner-wrap -->

					<a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">
				<div class="header-image-wrap"><img src="http://www.laopinion.net/wp-content/uploads/2016/06/LOCab.png" class="header-image" width="1400" height="250" alt="La Opinión de Poza Rica"></div>
			</a>
		
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menuprin" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="http://www.laopinion.net/category/poza-rica/">Poza Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://www.laopinion.net/category/coatzintla-cazones/">Coatzintla-Cazones</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.laopinion.net/category/tihuatlan-castillo-de-teayo/">Tihuatlán-Castillo de Teayo</a></li>
	</ul>
</li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.laopinion.net/category/papantla/">Papantla</a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.laopinion.net/category/guiterrez-zamora-tecolutla/">Gutiérrez Zamora-Tecolutla</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.laopinion.net/category/martinez-de-la-torre/">Martínez de la Torre</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.laopinion.net/category/san-rafael-tlapacoyan/">San Rafael-Tlapacoyan</a></li>
		<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.laopinion.net/category/sierra-de-puebla/">Sierra de Puebla</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.laopinion.net/category/sierra-del-totonacapan/">Sierra del Totonacapan</a></li>
	</ul>
</li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://www.laopinion.net/category/tuxpan/">Tuxpan</a>
	<ul class="sub-menu">
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.laopinion.net/category/alamo/">Álamo</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.laopinion.net/category/cerro-azul-tancoco/">Cerro Azul-Tancoco</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.laopinion.net/category/naranjos-ozuluama/">Naranjos-Ozuluama</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.laopinion.net/category/tamiahua/">Tamiahua</a></li>
	</ul>
</li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.laopinion.net/category/justicia/">Justicia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.laopinion.net/category/huasteca/">Huasteca</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15208"><a href="#">Xalapa</a>
	<ul class="sub-menu">
		<li id="menu-item-15470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15470"><a href="http://www.laopinion.net/de-rol-en-xalapa/">De Rol en Xalapa</a></li>
	</ul>
</li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="http://www.laopinion.net/category/estatal/">Estatal</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.laopinion.net/category/nacional/">Nacional</a></li>
	<li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378"><a href="http://www.laopinion.net/category/extras/">Extras</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.laopinion.net/category/deportivo-extremo/">Extremo</a>
<ul class="sub-menu">
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.laopinion.net/category/atletismo/">Atletismo</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://www.laopinion.net/category/beisbol/">Beisbol</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="http://www.laopinion.net/category/futbol/">Futbol</a></li>
	<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a href="http://www.laopinion.net/category/futbol-infantil/">Futbol Infantil</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.laopinion.net/category/liga-mx/">Liga MX</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.laopinion.net/category/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-9223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9223"><a href="http://www.laopinion.net/cotorreo/">COTORREO</a></li>
<li id="menu-item-9224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9224"><a href="http://www.laopinion.net/viernes-social/">VIERNES SOCIAL</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.laopinion.net/category/show-time/">Show Time</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-367"><a href="#">Kaniwá</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.laopinion.net/kaniwa/"><center><div class="kaniwa">KANIWÁ</div></center></a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.laopinion.net/category/cultura/">Cultura</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5317"><a href="http://www.laopinion.net/kaniwa-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.laopinion.net/radio/">Radio</a></li>
<li id="menu-item-16546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16546"><a href="#">PUBLICIDAD</a>
<ul class="sub-menu">
	<li id="menu-item-15311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15311"><a href="http://www.laopinion.net/clasificados/">Clasificados</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16545"><a href="http://www.laopinion.net/publicidad/">Contratación</a></li>
</ul>
</li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-980"><a href="#">La Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="http://www.laopinion.net/contacto/">Contacto</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-982"><a href="http://www.laopinion.net/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-23385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23385"><a href="http://www.laopinion.net/servicio-la-comunidad/">Servicio a la Comunidad</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.laopinion.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-31338" class="post-31338 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
	
   
         <div class="featured-image">
                     <img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Liberan al único detenido por el homicidio de los policías de Las Choapas" srcset="http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas.jpg 633w, http://www.laopinion.net/wp-content/uploads/2017/02/Liberan-al-único-detenido-por-el-homicidio-de-los-policías-de-Las-Choapas-300x166.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" />               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/estatal/" style="background:#959595" rel="category tag">Estatal</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Liberan al único detenido por el homicidio de los policías de Las Choapas   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/" title="1:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T13:40:38-06:00">7 febrero, 2017</time><time class="updated" datetime="2017-02-07T11:54:06-06:00">7 febrero, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">30 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class='shareaholic-canvas' data-app-id='24650133' data-app='share_buttons' data-title='Liberan al único detenido por el homicidio de los policías de Las Choapas' data-link='http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/' data-summary=''></div><p>Coatzacoalcos, Ver.- Un juez de control dejó en libertad a la única persona que había sido detenida por la privación de la libertad así como el homicidio de tres elementos de la policía municipal de Las Choapas.</p>
<p>Se trata de Mauricio R. R., aprehendido hace una semana en el hospital regional Valentín Gómez Farías, señalado como presunto responsable del crimen de los uniformados.</p>
<p>El juez decidió dejarlo en libertad debido a la falta de pruebas así como presuntas violaciones a sus derechos humanos durante su aprehensión, lo que no permitió dictar auto de vinculación a proceso.</p>
<p>Trascendió que su captura había derivado de lesiones similares a las que provocó el policía que sobrevivió luego del plagio, pues éste usó una navaja para atacar a uno de los captores.</p>
<p>Sin embargo, sus familiares acusaron que la víctima había sufrido una riña en Pajapan, de donde es oriundo, pero debido a la gravedad de las lesiones fue enviado a Coatzacoalcos, de tal forma que nada tenía que ver con el caso de los gendarmes choapenses. Además, la persona que hizo el señalamiento no habría ratificado su declaración ante el juez.</p>
<p>(AVC) </p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laopinion.net/liberan-al-unico-detenido-homicidio-los-policias-las-choapas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.laopinion.net/hallan-cadaveres-la-localidad-gildardo-munoz/" rel="prev"><span class="meta-nav">&larr;</span> Hallan cadáveres en la localidad de Gildardo Muñoz</a></li>
			<li class="next"><a href="http://www.laopinion.net/estudio-revela-decir-groserias-no-malo/" rel="next">Estudio revela que decir groserías no es malo <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/revelan-excesos-jdo/" title="Revelan excesos de JDO">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/12/Revelan-excesos-de-JDO-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Revelan excesos de JDO" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/revelan-excesos-jdo/" rel="bookmark" title="Revelan excesos de JDO">Revelan excesos de JDO</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/revelan-excesos-jdo/" title="12:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-21T00:00:57-06:00">21 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/revelan-excesos-jdo/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/empresarios-rechazan-que-3-a-la-nomina-sea-para-pagar-deudas/" title="Empresarios rechazan que 3% a la nómina sea para pagar deudas">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/07/3-a-la-nómina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/empresarios-rechazan-que-3-a-la-nomina-sea-para-pagar-deudas/" rel="bookmark" title="Empresarios rechazan que 3% a la nómina sea para pagar deudas">Empresarios rechazan que 3% a la nómina sea para pagar deudas</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/empresarios-rechazan-que-3-a-la-nomina-sea-para-pagar-deudas/" title="9:59 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-15T09:59:52-05:00">15 julio, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/empresarios-rechazan-que-3-a-la-nomina-sea-para-pagar-deudas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/corrupcion-cuesta-70-mil-millones/" title="Corrupción cuesta $70 mil millones">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/09/Corrupción-cuesta-70-mil-millones-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="corrupcion-cuesta-70-mil-millones" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/corrupcion-cuesta-70-mil-millones/" rel="bookmark" title="Corrupción cuesta $70 mil millones">Corrupción cuesta $70 mil millones</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/corrupcion-cuesta-70-mil-millones/" title="1:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-29T01:00:22-05:00">29 septiembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/corrupcion-cuesta-70-mil-millones/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><center><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://104.171.112.29:9004/;stream.mp3&radiotype=shoutcast1&bcolor=ebebeb&image=http://www.laopinion.net/Radio/Logos/LORG.gif&facebook=https://www.facebook.com/laopinionradio/?fref=ts&twitter=https://twitter.com/laopinionradio&title=&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="367" height="227"></iframe></center><!--<center><img src="http://www.laopinion.net/Radio/Logos/LORG.gif" style="border-radius:10px;" ><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://104.171.112.29:9004/;stream.mp3',
'lang':'es',
'codec':'mp3',
'volume':65,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'La Opinión Radio',
'welcome':'Escuchas...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
</center>-->
<!--<center><img style="border-radius:10px;" src="http://www.laopinion.net/Radio/Logos/VLOP.png" width="80%" /></center>-->
<a href="https://app.cedac.pgr.gob.mx/HASVISTOA/" target="_blank"><img src="http://www.laopinion.net/Portadas/HV3.jpg" width="100%" /></a>
<!---Transmisión
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>GRAN FINAL DEL TORNEO DE BARRIOS 2016<br />1er T. Santa Emilia 0 - 0 Col. Flores Magón</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionradio%2Fvideos%2F1324346630943405%2F&show_text=0&width=400" width="400" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>--></div>
		</aside><aside id="text-32" class="widget widget_text clearfix">			<div class="textwidget"><!--<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>Llegada de "El Chino" a<br />la Fiscalía General del Estado</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionradio%2Fvideos%2F1265828800128522%2F&show_text=0&width=400" width="400" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>-->
<!--Inicio Redes Sociales-->
<center><a href="https://www.facebook.com/laopinionpr/" target="_blank"><img src="http://www.laopinion.net/Logos/FBL.png" width="25%" /></a>
<a href="https://twitter.com/laopinionpr" target="_blank"><img src="http://www.laopinion.net/Logos/TWL.png" width="25%" /></a></center>
<!--Fin Redes Sociales-->
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><!--<div style="background-color: #959595; color: #005ebb; font-weight: bold;"><center>Seguimiento de la toma de Trump<br />como presidente de Estados Unidos</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Funivisionnoticias%2Fvideos%2F10155335003984796%2F&show_text=0&width=560" width="560" height="155" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>--></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.laopinion.net/bolsa"><img style="border-radius:10px;" src="http://www.laopinion.net/Vacantes/LOBT.gif" width="100%" /></a>
<a href="http://www.laopinion.net/category/deportivo-extremo/"><img style="border-radius:10px;" title="Click para más información" src="http://www.laopinion.net/Logos/LDE.png" width="100%" /></a>
<a href="http://laopinion.net/Publicidad/GCLO.jpg"><img src="http://laopinion.net/Publicidad/GCLO2017.jpg" /></a>
<a href="http://www.laopinion.net/cotorreo/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LCE.png" width="100%" /></a>
<!--Inicio Clima-->
<div id="cont_2bb3ec26d3da8ff4870e51cb5364793e"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/2bb3ec26d3da8ff4870e51cb5364793e"></script></div>
<!--Fin clima-->
<a href="http://www.laopinion.net/viernes-social/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LVS.png" width="100%" /></a>
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más visto</span></h3>
<ul class="wpp-list">
<li><a href="http://www.laopinion.net/hallan-mujer-muerta-la-anahuac/" title="Hallan a mujer muerta en la Anáhuac" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/30458-featured-109x73.jpg"  title="Hallan a mujer muerta en la Anáhuac" alt="Hallan a mujer muerta en la Anáhuac" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/hallan-mujer-muerta-la-anahuac/" title="Hallan a mujer muerta en la Anáhuac" class="wpp-post-title" target="_blank">Hallan a mujer muerta en la Anáhuac</a> </li>
<li><a href="http://www.laopinion.net/asesinan-dos-hombres-interior-una-camioneta/" title="Asesinan a dos hombres en el interior de una camioneta" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/30587-featured-109x73.jpg"  title="Asesinan a dos hombres en el interior de una camioneta" alt="Asesinan a dos hombres en el interior de una camioneta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/asesinan-dos-hombres-interior-una-camioneta/" title="Asesinan a dos hombres en el interior de una camioneta" class="wpp-post-title" target="_blank">Asesinan a dos hombres en el interior de una camioneta</a> </li>
<li><a href="http://www.laopinion.net/encuentran-cuerpo-una-mujer-arbol/" title="Encuentran el cuerpo de una mujer bajo un árbol" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/30721-featured-109x73.jpg"  title="Encuentran el cuerpo de una mujer bajo un árbol" alt="Encuentran el cuerpo de una mujer bajo un árbol" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/encuentran-cuerpo-una-mujer-arbol/" title="Encuentran el cuerpo de una mujer bajo un árbol" class="wpp-post-title" target="_blank">Encuentran el cuerpo de una mujer bajo un árbol</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="colormag_featured_posts_slider_widget-19" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="Galería: Medicina Tradicional Totonaca"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/P-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Galería: Medicina Tradicional Totonaca" title="Galería: Medicina Tradicional Totonaca" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="Galería: Medicina Tradicional Totonaca">Galería: Medicina Tradicional Totonaca</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/" title="1:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T13:22:09-06:00">27 enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/galeria-medicina-tradicional-totonaca/#comments">1</a></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/galeria-olimpiada-estatal-2017/" title="Galería: Olimpiada Estatal Veracruz 2017"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/9-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Galería: Olimpiada Estatal Veracruz 2017" title="Galería: Olimpiada Estatal Veracruz 2017" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/galeria-olimpiada-estatal-2017/" title="Galería: Olimpiada Estatal Veracruz 2017">Galería: Olimpiada Estatal Veracruz 2017</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/galeria-olimpiada-estatal-2017/" title="1:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T13:17:36-06:00">27 enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/galeria-olimpiada-estatal-2017/#respond">0</a></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="Quinta peregrinación de la Virgen de la Candelaria"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/P-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Quinta peregrinación de la Virgen de la Candelaria" title="Quinta peregrinación de la Virgen de la Candelaria" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="Quinta peregrinación de la Virgen de la Candelaria">Quinta peregrinación de la Virgen de la Candelaria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="7:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-17T19:52:30-06:00">17 enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/#respond">0</a></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.laopinion.net/category/show-time/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LST.png" width="100%" /></a>
<a href="http://www.laopinion.net/kaniwa/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LKW.png" width="100%" /></a>
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-5" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Columnas</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/columna/"  rel="category tag">Columna</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/lobo-las-ofertas-depredador-politico/" title="El lobo de las ofertas: Depredador Político">El lobo de las ofertas: Depredador Político</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/lobo-las-ofertas-depredador-politico/" title="3:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T03:00:53-06:00">7 febrero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/lobo-las-ofertas-depredador-politico/#respond">0</a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN</center></div>
<a href="http://www.laopinion.net/Carton/Cuevadas.jpg"><img title="Click para ampliar" src="http://www.laopinion.net/Carton/Cuevadas.jpg" width="100%" /></a>
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN DEPORTIVO</center></div>
<a href="http://www.laopinion.net/Carton/CD.jpg"><center><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CD.jpg" width="70%" /></center></a></div>
		</aside>
<!--jlmp{-->
<center><div style="background-color:#005ebb; color:white; padding:5px;"><b>Acceso a La Opinión Digital</b></div></center>
<p><div id="suscripcion"><form action="suscripcion/cont/aj.php" method="post" name="f1" id="f1" onSubmit="return valida()">
                      <div class="form-group">
                        <label for="exampleInputEmail1" class="texto">Correo electrónico:</label>
                        <input type="email" class="form-control" id="exampleInputEmail1" placeholder="Email" name="correo">
                      </div>
                      <div class="form-group">
                        <label for="exampleInputPassword1" class="texto">Contraseña:</label>
                        <input type="password" class="form-control" id="exampleInputPassword1" placeholder="Password" name="pas">
                      </div><div style="text-align:center;">
                      <button type="submit" class="btn btn-default texto">Iniciar Sesión</button>
                        <button type="button" class="btn btn-default texto" onclick="javascript:location.href='suscripcion/'" >Suscríbete</button>
                        <br /> <a href="javascript:mail()" > <p>Recuperar contraseña</p> </a></div>       <input name="dat" id="dat" type="hidden" value="2" >
                    </form></div></p><!--jlmp}-->

	
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" ><span>La Opinión de Poza Rica</span></a>. All rights reserved. <br><!--Theme: ColorMag Pro by  [tg-link]. Powered by  [wp-link].--></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1770205886639024&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>