
<!--jlmp{--><script >var sm="";</script><!--jlmp}-->
<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" itemprop="keywords" content="Periódico en línea, Diario en línea, Noticias, Poza Rica, Tuxpan, Túxpam, Papantla, Justicia, Policiaca, Huasteca, Xalapa, Estatal, Nacional, Extras, Deportes, Futbol, Beisbol, Sociales, Farándula, Espectáculo, Radio, Radio en línea, Veracruz, México, Web, HTML, ASP, JS,">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laopinion.net/xmlrpc.php" />
<title>Exportarán más de seis mil toneladas de naranja a EU | La Opinión de Poza Rica</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exportarán más de seis mil toneladas de naranja a EU | La Opinión de Poza Rica" />
<meta property="og:description" content="Con 780 hectáreas calificadas y publicitadas a nivel internacional en las páginas del SENASICA, el municipio de Álamo Temapache podrían" />
<meta property="og:url" content="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/" />
<meta property="og:site_name" content="La Opinión de Poza Rica" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionpr/" />
<meta property="article:section" content="Álamo" />
<meta property="article:published_time" content="2017-01-23T00:00:55-06:00" />
<meta property="article:modified_time" content="2017-01-22T20:08:09-06:00" />
<meta property="og:updated_time" content="2017-01-22T20:08:09-06:00" />
<meta property="og:image" content="http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con 780 hectáreas calificadas y publicitadas a nivel internacional en las páginas del SENASICA, el municipio de Álamo Temapache podrían" />
<meta name="twitter:title" content="Exportarán más de seis mil toneladas de naranja a EU | La Opinión de Poza Rica" />
<meta name="twitter:site" content="@laopinionpr" />
<meta name="twitter:image" content="http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU.jpg" />
<meta name="twitter:creator" content="@laopinionpr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Feed" href="http://www.laopinion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; RSS de los comentarios" href="http://www.laopinion.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Exportarán más de seis mil toneladas de naranja a EU RSS de los comentarios" href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='462a037dfe75b8c80a40130d830dd6e1' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Opinión de Poza Rica' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/' />
<meta name='shareaholic:keywords' content='Álamo' />
<meta name='shareaholic:article_published_time' content='2017-01-23T06:00:55-06:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-23T06:00:59-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Opinión' />
<meta name='shareaholic:site_id' content='462a037dfe75b8c80a40130d830dd6e1' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laopinion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.laopinion.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.laopinion.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.laopinion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.laopinion.net/?p=29080' />
<link rel="alternate" type="application/json+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fexportaran-mas-seis-mil-toneladas-naranja-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fexportaran-mas-seis-mil-toneladas-naranja-eu%2F&#038;format=xml" />
<meta property="fb:app_id" content="1770205886639024"/><link rel="shortcut icon" href="http://www.laopinion.net/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" /><!-- La Opinión de Poza Rica Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#005ebb}a{color:#005ebb}#site-navigation{border-top:4px solid #005ebb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#005ebb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#005ebb}#main .breaking-news-latest,.fa.search-top:hover{background-color:#005ebb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#005ebb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_posts .article-content .entry-title a:hover{color:#005ebb}.widget_featured_posts .widget-title{border-bottom:2px solid #005ebb}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#005ebb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#005ebb}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#005ebb}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#005ebb}#secondary .widget-title{border-bottom:2px solid #005ebb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#005ebb}#site-title a{color:#005ebb}.page-header .page-title{border-bottom:2px solid #005ebb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#005ebb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#005ebb}.entry-meta .post-format i{background-color:#005ebb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#005ebb}.format-link .entry-content a,.more-link{background-color:#005ebb}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#005ebb}.pagination a span:hover{color:#005ebb;border-color:#005ebb}.pagination span{background-color:#005ebb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#005ebb}.comments-area .comment-author-link span{background-color:#005ebb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#005ebb}.footer-widgets-area .widget-title{border-bottom:2px solid #005ebb}.footer-widgets-area .widget-title span{background-color:#005ebb}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#005ebb}.advertisement_above_footer .widget-title{border-bottom:2px solid #005ebb}.advertisement_above_footer .widget-title span{background-color:#005ebb}.sub-toggle{background:#005ebb}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#005ebb}.error{background:#005ebb}.num-404{color:#005ebb} .below-entry-meta .byline{display:none;} .below-entry-meta .comments{display:none;}</style>
<!-- La Opinión de Poza Rica Custom Styles --><style type="text/css">.drex
{
color: white;
background-color: #460f0f;
border-radius: 10px;
}

.radio
{
color: white;
background-color: #005ebb;
border-radius: 10px;
}

.viesol
{
color: white;
background-color: #EF8DB6;
border-radius: 10px;
}

.cotorreo
{
color: white;
background-color: #61308C;
border-radius: 10px;
}

.kaniwa
{
color: white;
background-color: #959595;
border-radius: 10px;
}

.botones
{
color:white;
background-color: #005ebb;
text-align:center;
padding: 0px 5px;
}

.logo
{
border-radius: 15px;
}

.logos
{
border-radius: 15px;
}

.formu
{
background-color: #005EBB;
border-radius:15px;
}
.ice
{
position: relative;
}

/* Underline From Center */
.hvr-underline-from-center {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  overflow: hidden;
}
.hvr-underline-from-center:before {
  content: \"\";
  position: absolute;
  z-index: -1;
  left: 50%;
  right: 50%;
  bottom: 0;
  background: #2098d1;
  height: 4px;
  -webkit-transition-property: left, right;
  transition-property: left, right;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
.hvr-underline-from-center:hover:before, .hvr-underline-from-center:focus:before, .hvr-underline-from-center:active:before {
  left: 0;
  right: 0;
}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.laopinion.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bd58f73608&wpp_id=29080';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #959595; }
</style>

<!-- BEGIN GADWP v4.9.5 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-78132340-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<!--Inicio Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');

</script>
<!--Fin Google Analytics-->
<!--jlmp{--><script language="javascript">

function vg(l){	if(l==1){ document.getElementById('dat').value=4;} else{document.getElementById('dat').value=3;}	document.getElementById('f1').submit();}

function valida(){
	var c=document.getElementById('correo').value;
	var e=document.getElementById('pas').value;
 	var v=emailCheck(c);
	if((v==false)||(e=='')){ alert('Correo o contraseña inválidos.'); }
	 else{ //lz(2);
	 document.getElementById('f1').submit();
	 }}  

function emailCheck(emailStr) { 
 
var emailPat=/^(.+)@(.+)$/; 
var specialChars="\\(\\)<>@,;:\\\\\\\"\\.\\[\\]"; 
var validChars="\[^\\s" + specialChars + "\]"; 
var quotedUser="(\"[^\"]*\")"; 
var ipDomainPat=/^[(d{1,3}).(d{1,3}).(d{1,3}).(d{1,3})]$/; 
var atom=validChars + '+'; 
var word="(" + atom + "|" + quotedUser + ")"; 
var userPat=new RegExp("^" + word + "(\\." + word + ")*$"); 
var domainPat=new RegExp("^" + atom + "(\\." + atom +")*$"); 
var matchArray=emailStr.match(emailPat); 
if (matchArray==null) { 
    //alert("La dirección de correo parece ser inválida (verifique las @ y .)") 
    return false } 
var user=matchArray[1] 
var domain=matchArray[2] 
 
if (user.match(userPat)==null) { 
    //alert("El nombre de usuario parece ser inválido.") 
    return false 
} 
 
var IPArray=domain.match(ipDomainPat) 
if (IPArray!=null) { 
      for (var i=1;i<=4;i++) { 
        if (IPArray[i]>255) { 
            //alert("La dirección IP de destino es inválida!") 
        return false 
        } 
    } 
    return true 
} 
 
var domainArray=domain.match(domainPat) 
if (domainArray==null) { 
    //alert("El dominio no parece ser válido.") 
    return false 
} 
var atomPat=new RegExp(atom,"g") 
var domArr=domain.match(atomPat) 
var len=domArr.length 
if (domArr[domArr.length-1].length<2 ||  
    domArr[domArr.length-1].length>3) { 
   //alert("Las direcciones deben terminar con dominios de tres letras, o el código de país de dos letras.") 
   return false 
} 
 
if (len<2) { 
   var errStr="Dominio Inválido!"; 
   alert(errStr) 
   return false 
} 
 
return true; }

function mail(){//alert('recupera contraseña');
	 var c=document.getElementById('exampleInputEmail1').value;
	 var v=emailCheck(c);
	 //alert(c);
	if(v==true){
		//top.location="http://laopinion.com.mx/suscripcion/recupera.php?correo="+c+"" ; //encuensta de recuperacion de contraseña 	header ("Location: ../soto/recupera.php?correo=".$usuario."");
	top.location="http://laopinion.net/suscripcion/recupera.php?correo="+c+"" ;
	}else{alert('Correo Invalido.');}}
	
function sms(){ if(sm!=''){alert(sm);} }

function nuevoAjax(){
		var xmlhttp=false;
	try
	{xmlhttp=new ActiveXObject("Msxml2.XMLHTTP");}
	catch(e)
	{
		try
		{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}
		catch(E)
		{if (!xmlhttp && typeof XMLHttpRequest!='undefined') xmlhttp=new XMLHttpRequest();}
	}
	return xmlhttp;}

function lz(x){
	
var ajax0=nuevoAjax(); //objeto ajax
var capa0=document.getElementById('f1'); //
var valo=x; //alert(valo);

if(x==2){ var cp=document.getElementById('correo').value;  var pc=document.getElementById('pas').value;
	 
	ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	
	}else{ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo, true); }

/*   ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	}else{ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo, true); }*/

//ajax0.open("get", "archivojl/aj.php?opc="+valo, true); 
//ajax0.open("get", "archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pas, true);

ajax0.onreadystatechange=function(){
										if (ajax0.readyState==1){capa0.length=0; 
																 var nuevaOpcion=document.createElement("form");  //crea elemento
																 nuevaOpcion.value=0; 
																 nuevaOpcion.innerHTML="Cargando..."; 
																 capa0.appendChild(nuevaOpcion); 
																 capa0.disabled=true;}
										if (ajax0.readyState==4){capa0.parentNode.innerHTML=ajax0.responseText;}}
ajax0.send(null);}

</script><!--jlmp}-->
<!--Medios Masivos-->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<!--Medios Masivos-->
</head>

<body onLoad="sms()" oncontextmenu="return false" onselectstart="return false" ondragstart="return false" class="home blog custom-background  wide" class="post-template-default single single-post postid-29080 single-format-standard custom-background wp-featherlight-captions  wide">
<!--Medios Masivos-->
<script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<center><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>
<!--Medios Masivos-->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Domingo, enero 22, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         De última hora:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.laopinion.net/bloquean-carretera-la-chaca-san-andresito/" title="Bloquean carretera La Chaca-San Andresito">Bloquean carretera La Chaca-San Andresito</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/ceresos-la-lupa/" title="CERESOS, bajo la lupa">CERESOS, bajo la lupa</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/" title="Exportarán más de seis mil toneladas de naranja a EU">Exportarán más de seis mil toneladas de naranja a EU</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/limpia-en-transito/" title="Limpia en Tránsito">Limpia en Tránsito</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/unidades-companias-petroleras-acaban-las-carreteras/" title="Unidades de compañías petroleras acaban con las carreteras">Unidades de compañías petroleras acaban con las carreteras</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<!--<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">La Opinión de Poza Rica</a>
                        </h3>
                                                                  <p id="site-description">Poza Rica, Tuxpan, Papantla, Huasteca, Justicia, Estatal, Nacional, Deportes, Sociales, Farándula, Cultura, Radio</p>
                      #site-description -->
						<!--</div><!-- #header-text -->
					<!--</div><!-- #header-left-section -->
					<!--<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   <!--</div><!-- #header-text-nav-wrap -->

			<!--</div><!-- .inner-wrap -->

					<a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">
				<div class="header-image-wrap"><img src="http://www.laopinion.net/wp-content/uploads/2016/06/LOCab.png" class="header-image" width="1400" height="250" alt="La Opinión de Poza Rica"></div>
			</a>
		
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menuprin" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="http://www.laopinion.net/category/poza-rica/">Poza Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://www.laopinion.net/category/coatzintla-cazones/">Coatzintla-Cazones</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.laopinion.net/category/tihuatlan-castillo-de-teayo/">Tihuatlán-Castillo de Teayo</a></li>
	</ul>
</li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.laopinion.net/category/papantla/">Papantla</a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.laopinion.net/category/guiterrez-zamora-tecolutla/">Gutiérrez Zamora-Tecolutla</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.laopinion.net/category/martinez-de-la-torre/">Martínez de la Torre</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.laopinion.net/category/san-rafael-tlapacoyan/">San Rafael-Tlapacoyan</a></li>
		<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.laopinion.net/category/sierra-de-puebla/">Sierra de Puebla</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.laopinion.net/category/sierra-del-totonacapa/">Sierra del Totonacapa</a></li>
	</ul>
</li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://www.laopinion.net/category/tuxpan/">Tuxpan</a>
	<ul class="sub-menu">
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380"><a href="http://www.laopinion.net/category/alamo/">Álamo</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.laopinion.net/category/cerro-azul-tancoco/">Cerro Azul-Tancoco</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.laopinion.net/category/naranjos-ozuluama/">Naranjos-Ozuluama</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.laopinion.net/category/tamiahua/">Tamiahua</a></li>
	</ul>
</li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.laopinion.net/category/justicia/">Justicia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.laopinion.net/category/huasteca/">Huasteca</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15208"><a href="#">Xalapa</a>
	<ul class="sub-menu">
		<li id="menu-item-15470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15470"><a href="http://www.laopinion.net/de-rol-en-xalapa/">De Rol en Xalapa</a></li>
	</ul>
</li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.laopinion.net/category/estatal/">Estatal</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.laopinion.net/category/nacional/">Nacional</a></li>
	<li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378"><a href="http://www.laopinion.net/category/extras/">Extras</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.laopinion.net/category/deportivo-extremo/">Extremo</a>
<ul class="sub-menu">
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.laopinion.net/category/atletismo/">Atletismo</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://www.laopinion.net/category/beisbol/">Beisbol</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="http://www.laopinion.net/category/futbol/">Futbol</a></li>
	<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a href="http://www.laopinion.net/category/futbol-infantil/">Futbol Infantil</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.laopinion.net/category/liga-mx/">Liga MX</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.laopinion.net/category/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-9223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9223"><a href="http://www.laopinion.net/cotorreo/">COTORREO</a></li>
<li id="menu-item-9224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9224"><a href="http://www.laopinion.net/viernes-social/">VIERNES SOCIAL</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.laopinion.net/category/show-time/">Show Time</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-367"><a href="#">Kaniwá</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.laopinion.net/kaniwa/"><center><div class="kaniwa">KANIWÁ</div></center></a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.laopinion.net/category/cultura/">Cultura</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5317"><a href="http://www.laopinion.net/kaniwa-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.laopinion.net/radio/">Radio</a></li>
<li id="menu-item-16546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16546"><a href="#">PUBLICIDAD</a>
<ul class="sub-menu">
	<li id="menu-item-15311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15311"><a href="http://www.laopinion.net/clasificados/">Clasificados</a></li>
	<li id="menu-item-16545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16545"><a href="http://www.laopinion.net/publicidad/">Contratación</a></li>
</ul>
</li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-980"><a href="#">La Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="http://www.laopinion.net/contacto/">Contacto</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-982"><a href="http://www.laopinion.net/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-23385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23385"><a href="http://www.laopinion.net/servicio-la-comunidad/">Servicio a la Comunidad</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.laopinion.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-29080" class="post-29080 post type-post status-publish format-standard has-post-thumbnail hentry category-alamo">
	
   
         <div class="featured-image">
                     <img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Exportarán más de seis mil toneladas de naranja a EU" srcset="http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU.jpg 633w, http://www.laopinion.net/wp-content/uploads/2017/01/Exportarán-más-de-seis-mil-toneladas-de-naranja-a-EU-300x166.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" />               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/alamo/" style="background:#005ebb" rel="category tag">Álamo</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Exportarán más de seis mil toneladas de naranja a EU   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/" title="12:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T00:00:55-06:00">23 enero, 2017</time><time class="updated" datetime="2017-01-22T20:08:09-06:00">22 enero, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">14 Views</span></span>
               <span class="comments"><a href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class='shareaholic-canvas' data-app-id='24650133' data-app='share_buttons' data-title='Exportarán más de seis mil toneladas de naranja a EU' data-link='http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/' data-summary=''></div><p>Con 780 hectáreas calificadas y publicitadas a nivel internacional en las páginas del SENASICA, el municipio de Álamo Temapache podrían iniciar en los próximos días la exportación de más de seis mil toneladas de naranja valencia tardía hacia los Estados Unidos de Norteamérica, aseguró Lorenzo Escudero Pérez, presidente de la Junta Local de Sanidad Vegetal (JLSV).</p>
<p>En entrevista, puntualizó: “Van a salir de los ejidos de Lucio Blanco, Cerritos-Frijolillo y otros, y están programadas para salir el 23 o el 25 de este mes. Además, vamos a hacer las pruebas con un camión de mandarinas; dice la que va exportar que sí es factible (exportar más), pero eso sería el año que entra.”</p>
<p>Destacó que esos miles de toneladas de naranja tardía saldrán para el mercado de Nueva York, por eso la importancia de haber realizado en días pasados la reunión informativa que se iba a sostener con productores y autoridades ejidales.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laopinion.net/exportaran-mas-seis-mil-toneladas-naranja-eu/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.laopinion.net/limpia-en-transito/" rel="prev"><span class="meta-nav">&larr;</span> Limpia en Tránsito</a></li>
			<li class="next"><a href="http://www.laopinion.net/ceresos-la-lupa/" rel="next">CERESOS, bajo la lupa <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/taxista-pasajero-resultan-lesionados/" title="Taxista y pasajero resultan lesionados">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/01/Taxi-Pasajero-Conductor-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Taxi Pasajero Conductor" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/taxista-pasajero-resultan-lesionados/" rel="bookmark" title="Taxista y pasajero resultan lesionados">Taxista y pasajero resultan lesionados</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/taxista-pasajero-resultan-lesionados/" title="4:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-13T16:36:27-06:00">13 enero, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/taxista-pasajero-resultan-lesionados/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/la-alza-embarazos-prematuros/" title="A la alza embarazos prematuros">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/09/A-la-alza-embarazos-prematuros-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/la-alza-embarazos-prematuros/" rel="bookmark" title="A la alza embarazos prematuros">A la alza embarazos prematuros</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/la-alza-embarazos-prematuros/" title="1:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-22T01:00:27-05:00">22 septiembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/la-alza-embarazos-prematuros/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/termina-incertidumbre-la-upav/" title="Termina incertidumbre en la UPAV">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/01/UPAV-Reubican-Alumnos-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="UPAV Reubican Alumnos" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/termina-incertidumbre-la-upav/" rel="bookmark" title="Termina incertidumbre en la UPAV">Termina incertidumbre en la UPAV</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/termina-incertidumbre-la-upav/" title="11:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-14T11:25:12-06:00">14 enero, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/termina-incertidumbre-la-upav/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exportaran-mas-seis-mil-toneladas-naranja-eu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.laopinion.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><center><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://104.171.112.29:9004/;stream.mp3&radiotype=shoutcast1&bcolor=ebebeb&image=http://www.laopinion.net/Radio/Logos/LORG.gif&facebook=https://www.facebook.com/laopinionradio/?fref=ts&twitter=https://twitter.com/laopinionradio&title=&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="367" height="227"></iframe></center><!--<center><img src="http://www.laopinion.net/Radio/Logos/LORG.gif" style="border-radius:10px;" ><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://104.171.112.29:9004/;stream.mp3',
'lang':'es',
'codec':'mp3',
'volume':65,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'La Opinión Radio',
'welcome':'Escuchas...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
</center>-->
<!--<center><img style="border-radius:10px;" src="http://www.laopinion.net/Radio/Logos/VLOP.png" width="80%" /></center>-->
<a href="https://app.cedac.pgr.gob.mx/HASVISTOA/" target="_blank"><img src="http://www.laopinion.net/Portadas/HV3.jpg" width="100%" /></a>
<!---Transmisión
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>GRAN FINAL DEL TORNEO DE BARRIOS 2016<br />1er T. Santa Emilia 0 - 0 Col. Flores Magón</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionradio%2Fvideos%2F1324346630943405%2F&show_text=0&width=400" width="400" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>--></div>
		</aside><aside id="text-32" class="widget widget_text clearfix">			<div class="textwidget"><!--<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>Llegada de "El Chino" a<br />la Fiscalía General del Estado</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionradio%2Fvideos%2F1265828800128522%2F&show_text=0&width=400" width="400" height="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>-->
<!--Inicio Redes Sociales-->
<center><a href="https://www.facebook.com/laopinionpr/" target="_blank"><img src="http://www.laopinion.net/Logos/FBL.png" width="25%" /></a>
<a href="https://twitter.com/laopinionpr" target="_blank"><img src="http://www.laopinion.net/Logos/TWL.png" width="25%" /></a></center>
<!--Fin Redes Sociales-->
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="text-34" class="widget widget_text clearfix">			<div class="textwidget"><!--<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>Seguimiento de las elecciones de U.S.A. 2016</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNoticiasTelemundo%2Fvideos%2F10154335328258005%2F&show_text=0&width=560" width="560" height="170" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>--></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #959595; color: #005ebb; font-weight: bold;"><center>Seguimiento de la toma de Trump<br />como presidente de Estados Unidos</center></div>
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Funivisionnoticias%2Fvideos%2F10155335003984796%2F&show_text=0&width=560" width="560" height="155" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.laopinion.net/bolsa"><img style="border-radius:10px;" src="http://www.laopinion.net/Vacantes/LOBT.gif" width="100%" /></a>
<a href="http://www.laopinion.net/category/deportivo-extremo/"><img style="border-radius:10px;" title="Click para más información" src="http://www.laopinion.net/Logos/LDE.png" width="100%" /></a>
<a href="http://laopinion.net/Publicidad/GCLO.jpg"><img src="http://laopinion.net/Publicidad/GCLO2017.jpg" /></a>
<a href="http://www.laopinion.net/cotorreo/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LCE.png" width="100%" /></a>
<!--Inicio Clima-->
<div id="cont_2bb3ec26d3da8ff4870e51cb5364793e"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/2bb3ec26d3da8ff4870e51cb5364793e"></script></div>
<!--Fin clima-->
<a href="http://www.laopinion.net/viernes-social/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LVS.png" width="100%" /></a>
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más visto</span></h3>
<ul class="wpp-list">
<li><a href="http://www.laopinion.net/asesinan-balazos-joven-cerro-azul/" title="Asesinan a balazos a joven de Cerro Azul" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/28434-featured-109x73.jpg"  title="Asesinan a balazos a joven de Cerro Azul" alt="Asesinan a balazos a joven de Cerro Azul" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/asesinan-balazos-joven-cerro-azul/" title="Asesinan a balazos a joven de Cerro Azul" class="wpp-post-title" target="_blank">Asesinan a balazos a joven de Cerro Azul</a> </li>
<li><a href="http://www.laopinion.net/torturan-ejecutan-chabelo/" title="Torturan y ejecutan a Chabelo" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/28503-featured-109x73.jpg"  title="Torturan y ejecutan a Chabelo" alt="Torturan y ejecutan a Chabelo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/torturan-ejecutan-chabelo/" title="Torturan y ejecutan a Chabelo" class="wpp-post-title" target="_blank">Torturan y ejecutan a Chabelo</a> </li>
<li><a href="http://www.laopinion.net/muerto-sangriento-asalto/" title="Un muerto y un herido en asalto a un autobús" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/28510-featured-109x73.jpg"  title="Un muerto y un herido en asalto a un autobús" alt="Un muerto y un herido en asalto a un autobús" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/muerto-sangriento-asalto/" title="Un muerto y un herido en asalto a un autobús" class="wpp-post-title" target="_blank">Un muerto y un herido en asalto a un autobús</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="colormag_featured_posts_slider_widget-19" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="Quinta peregrinación de la Virgen de la Candelaria"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/P-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Quinta peregrinación de la Virgen de la Candelaria" title="Quinta peregrinación de la Virgen de la Candelaria" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="Quinta peregrinación de la Virgen de la Candelaria">Quinta peregrinación de la Virgen de la Candelaria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/" title="7:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-17T19:52:30-06:00">17 enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/quinta-peregrinacion-la-virgen-la-candelaria/#respond">0</a></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/cambio-director-hospital-regional/" title="Cambio de director en el Hospital Regional"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/01/P-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Cambio de director en el Hospital Regional" title="Cambio de director en el Hospital Regional" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/cambio-director-hospital-regional/" title="Cambio de director en el Hospital Regional">Cambio de director en el Hospital Regional</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/cambio-director-hospital-regional/" title="7:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-17T19:48:02-06:00">17 enero, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/cambio-director-hospital-regional/#respond">0</a></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/torneo-barrios-2016/" title="Torneo de Barrios 2016"><img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2016/12/88.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Torneo de Barrios 2016" title="Torneo de Barrios 2016" srcset="http://www.laopinion.net/wp-content/uploads/2016/12/88.jpg 633w, http://www.laopinion.net/wp-content/uploads/2016/12/88-300x166.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/torneo-barrios-2016/" title="Torneo de Barrios 2016">Torneo de Barrios 2016</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/torneo-barrios-2016/" title="4:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-17T16:40:18-06:00">17 diciembre, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/torneo-barrios-2016/#respond">0</a></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.laopinion.net/category/show-time/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LST.png" width="100%" /></a>
<a href="http://www.laopinion.net/kaniwa/"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LKW.png" width="100%" /></a>
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN</center></div>
<a href="http://www.laopinion.net/Carton/Cuevadas.jpg"><img title="Click para ampliar" src="http://www.laopinion.net/Carton/Cuevadas.jpg" width="100%" /></a>
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN DEPORTIVO</center></div>
<a href="http://www.laopinion.net/Carton/CD.jpg"><center><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CD.jpg" width="70%" /></center></a></div>
		</aside>
<!--jlmp{-->
<center><div style="background-color:#005ebb; color:white; padding:5px;"><b>Acceso a La Opinión Digital</b></div></center>
<p><div id="suscripcion"><form action="suscripcion/cont/aj.php" method="post" name="f1" id="f1" onSubmit="return valida()">
                      <div class="form-group">
                        <label for="exampleInputEmail1" class="texto">Correo electrónico:</label>
                        <input type="email" class="form-control" id="exampleInputEmail1" placeholder="Email" name="correo">
                      </div>
                      <div class="form-group">
                        <label for="exampleInputPassword1" class="texto">Contraseña:</label>
                        <input type="password" class="form-control" id="exampleInputPassword1" placeholder="Password" name="pas">
                      </div><div style="text-align:center;">
                      <button type="submit" class="btn btn-default texto">Iniciar Sesión</button>
                        <button type="button" class="btn btn-default texto" onclick="javascript:location.href='suscripcion/'" >Suscríbete</button>
                        <br /> <a href="javascript:mail()" > <p>Recuperar contraseña</p> </a></div>       <input name="dat" id="dat" type="hidden" value="2" >
                    </form></div></p><!--jlmp}-->

	
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" ><span>La Opinión de Poza Rica</span></a>. All rights reserved. <br><!--Theme: ColorMag Pro by  [tg-link]. Powered by  [wp-link].--></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1770205886639024&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>