
<!--jlmp{--><script >var sm="";</script><!--jlmp}-->
<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" itemprop="keywords" content="Periódico en línea, Diario en línea, Noticias, Poza Rica, Tuxpan, Túxpam, Papantla, Justicia, Policiaca, Huasteca, Xalapa, Estatal, Nacional, Extras, Deportes, Futbol, Beisbol, Sociales, Farándula, Espectáculo, Radio, Radio en línea, Veracruz, México, Web, HTML, ASP, JS,">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laopinion.net/xmlrpc.php" />
<title>Cultura: Foto Del Día | La Opinión de Poza Rica</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Magia de la sonrisa en el Golfo de México.- La muestra se compone de más de un centenar de figurillas elaboradas en arcilla por las antiguas"/>
<meta name="keywords" content="Cultura: Foto Del Día"/>
<link rel="canonical" href="http://www.laopinion.net/cultura-foto-del-dia-12/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cultura: Foto Del Día | La Opinión de Poza Rica" />
<meta property="og:description" content="Magia de la sonrisa en el Golfo de México.- La muestra se compone de más de un centenar de figurillas elaboradas en arcilla por las antiguas" />
<meta property="og:url" content="http://www.laopinion.net/cultura-foto-del-dia-12/" />
<meta property="og:site_name" content="La Opinión de Poza Rica" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionpr/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-09-06T08:40:44-05:00" />
<meta property="article:modified_time" content="2017-09-06T08:15:06-05:00" />
<meta property="og:updated_time" content="2017-09-06T08:15:06-05:00" />
<meta property="og:image" content="http://www.laopinion.net/wp-content/uploads/2017/09/Magia-de-la-sonrisa-en-el-Golfo-de-México.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Magia de la sonrisa en el Golfo de México.- La muestra se compone de más de un centenar de figurillas elaboradas en arcilla por las antiguas" />
<meta name="twitter:title" content="Cultura: Foto Del Día | La Opinión de Poza Rica" />
<meta name="twitter:site" content="@laopinionpr" />
<meta name="twitter:image" content="http://www.laopinion.net/wp-content/uploads/2017/09/Magia-de-la-sonrisa-en-el-Golfo-de-México.jpg" />
<meta name="twitter:creator" content="@laopinionpr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.laopinion.net\/","name":"La Opini\u00f3n de Poza Rica","alternateName":"La Opini\u00f3n de Poza Rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.laopinion.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.laopinion.net\/cultura-foto-del-dia-12\/","sameAs":["https:\/\/www.facebook.com\/laopinionpr\/","https:\/\/twitter.com\/laopinionpr"],"@id":"#organization","name":"La Opini\u00f3n de Poza Rica","logo":"http:\/\/www.laopinion.net\/wp-content\/uploads\/2016\/06\/LOCab.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Feed" href="http://www.laopinion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; RSS de los comentarios" href="http://www.laopinion.net/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='462a037dfe75b8c80a40130d830dd6e1' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Opinión de Poza Rica' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.laopinion.net/cultura-foto-del-dia-12/' />
<meta name='shareaholic:keywords' content='sonrisa, cultura: foto del día, cultura' />
<meta name='shareaholic:article_published_time' content='2017-09-06T13:40:44-05:00' />
<meta name='shareaholic:article_modified_time' content='2017-09-06T14:15:42-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Opinión' />
<meta name='shareaholic:site_id' content='462a037dfe75b8c80a40130d830dd6e1' />
<meta name='shareaholic:wp_version' content='8.0.1' />
<meta name='shareaholic:image' content='http://www.laopinion.net/wp-content/uploads/2017/09/Magia-de-la-sonrisa-en-el-Golfo-de-México-1024x538.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laopinion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.laopinion.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.laopinion.net/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.laopinion.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://www.laopinion.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"timed-popup-delay":1,"cookie-duration":365,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.laopinion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.laopinion.net/?p=68138' />
<link rel="alternate" type="application/json+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fcultura-foto-del-dia-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fcultura-foto-del-dia-12%2F&#038;format=xml" />
<meta property="fb:app_id" content="1770205886639024"/><link rel="shortcut icon" href="http://www.laopinion.net/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" /><!-- La Opinión de Poza Rica Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#005ebb}a{color:#005ebb}#site-navigation{border-top:4px solid #005ebb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#005ebb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#005ebb}#main .breaking-news-latest,.fa.search-top:hover{background-color:#005ebb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#005ebb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_posts .article-content .entry-title a:hover{color:#005ebb}.widget_featured_posts .widget-title{border-bottom:2px solid #005ebb}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#005ebb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#005ebb}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#005ebb}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#005ebb}#secondary .widget-title{border-bottom:2px solid #005ebb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#005ebb}#site-title a{color:#005ebb}.page-header .page-title{border-bottom:2px solid #005ebb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#005ebb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#005ebb}.entry-meta .post-format i{background-color:#005ebb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#005ebb}.format-link .entry-content a,.more-link{background-color:#005ebb}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#005ebb}.pagination a span:hover{color:#005ebb;border-color:#005ebb}.pagination span{background-color:#005ebb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#005ebb}.comments-area .comment-author-link span{background-color:#005ebb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#005ebb}.footer-widgets-area .widget-title{border-bottom:2px solid #005ebb}.footer-widgets-area .widget-title span{background-color:#005ebb}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#005ebb}.advertisement_above_footer .widget-title{border-bottom:2px solid #005ebb}.advertisement_above_footer .widget-title span{background-color:#005ebb}.sub-toggle{background:#005ebb}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#005ebb}.error{background:#005ebb}.num-404{color:#005ebb} .below-entry-meta .byline{display:none;} .below-entry-meta .comments{display:none;}</style>
<!-- La Opinión de Poza Rica Custom Styles --><style type="text/css">.drex
{
color: white;
background-color: #d1730f;
border-radius: 10px;
}

.radio
{
color: white;
background-color: #005ebb;
border-radius: 10px;
}

.viesol
{
color: white;
background-color: #EF8DB6;
border-radius: 10px;
}

.cotorreo
{
color: white;
background-color: #61308C;
border-radius: 10px;
}

.kaniwa
{
color: white;
background-color: #959595;
border-radius: 10px;
}

.botones
{
color:white;
background-color: #005ebb;
text-align:center;
padding: 0px 5px;
}

.logo
{
border-radius: 15px;
}

.logos
{
border-radius: 15px;
}

.formu
{
background-color: #005EBB;
border-radius:15px;
}
.ice
{
position: relative;
}

/* Underline From Center */
.hvr-underline-from-center {
  display: inline-block;
  vertical-align: middle;
  -webkit-transform: translateZ(0);
  transform: translateZ(0);
  box-shadow: 0 0 1px rgba(0, 0, 0, 0);
  -webkit-backface-visibility: hidden;
  backface-visibility: hidden;
  -moz-osx-font-smoothing: grayscale;
  position: relative;
  overflow: hidden;
}
.hvr-underline-from-center:before {
  content: \"\";
  position: absolute;
  z-index: -1;
  left: 50%;
  right: 50%;
  bottom: 0;
  background: #2098d1;
  height: 4px;
  -webkit-transition-property: left, right;
  transition-property: left, right;
  -webkit-transition-duration: 0.3s;
  transition-duration: 0.3s;
  -webkit-transition-timing-function: ease-out;
  transition-timing-function: ease-out;
}
.hvr-underline-from-center:hover:before, .hvr-underline-from-center:focus:before, .hvr-underline-from-center:active:before {
  left: 0;
  right: 0;
}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.laopinion.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6b6197f3ba&wpp_id=68138';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #959595; }
</style>
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--Inicio Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');

</script>
<!--Fin Google Analytics-->
<!--jlmp{--><script language="javascript">

function vg(l){	if(l==1){ document.getElementById('dat').value=4;} else{document.getElementById('dat').value=3;}	document.getElementById('f1').submit();}

function valida(){
	var c=document.getElementById('correo').value;
	var e=document.getElementById('pas').value;
 	var v=emailCheck(c);
	if((v==false)||(e=='')){ alert('Correo o contraseña inválidos.'); }
	 else{ //lz(2);
	 document.getElementById('f1').submit();
	 }}  

function emailCheck(emailStr) { 
 
var emailPat=/^(.+)@(.+)$/; 
var specialChars="\\(\\)<>@,;:\\\\\\\"\\.\\[\\]"; 
var validChars="\[^\\s" + specialChars + "\]"; 
var quotedUser="(\"[^\"]*\")"; 
var ipDomainPat=/^[(d{1,3}).(d{1,3}).(d{1,3}).(d{1,3})]$/; 
var atom=validChars + '+'; 
var word="(" + atom + "|" + quotedUser + ")"; 
var userPat=new RegExp("^" + word + "(\\." + word + ")*$"); 
var domainPat=new RegExp("^" + atom + "(\\." + atom +")*$"); 
var matchArray=emailStr.match(emailPat); 
if (matchArray==null) { 
    //alert("La dirección de correo parece ser inválida (verifique las @ y .)") 
    return false } 
var user=matchArray[1] 
var domain=matchArray[2] 
 
if (user.match(userPat)==null) { 
    //alert("El nombre de usuario parece ser inválido.") 
    return false 
} 
 
var IPArray=domain.match(ipDomainPat) 
if (IPArray!=null) { 
      for (var i=1;i<=4;i++) { 
        if (IPArray[i]>255) { 
            //alert("La dirección IP de destino es inválida!") 
        return false 
        } 
    } 
    return true 
} 
 
var domainArray=domain.match(domainPat) 
if (domainArray==null) { 
    //alert("El dominio no parece ser válido.") 
    return false 
} 
var atomPat=new RegExp(atom,"g") 
var domArr=domain.match(atomPat) 
var len=domArr.length 
if (domArr[domArr.length-1].length<2 ||  
    domArr[domArr.length-1].length>3) { 
   //alert("Las direcciones deben terminar con dominios de tres letras, o el código de país de dos letras.") 
   return false 
} 
 
if (len<2) { 
   var errStr="Dominio Inválido!"; 
   alert(errStr) 
   return false 
} 
 
return true; }

function mail(){//alert('recupera contraseña');
	 var c=document.getElementById('exampleInputEmail1').value;
	 var v=emailCheck(c);
	 //alert(c);
	if(v==true){
		//top.location="http://laopinion.com.mx/suscripcion/recupera.php?correo="+c+"" ; //encuensta de recuperacion de contraseña 	header ("Location: ../soto/recupera.php?correo=".$usuario."");
	top.location="http://laopinion.net/suscripcion/recupera.php?correo="+c+"" ;
	}else{alert('Correo Invalido.');}}
	
function sms(){ if(sm!=''){alert(sm);} }

function nuevoAjax(){
		var xmlhttp=false;
	try
	{xmlhttp=new ActiveXObject("Msxml2.XMLHTTP");}
	catch(e)
	{
		try
		{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}
		catch(E)
		{if (!xmlhttp && typeof XMLHttpRequest!='undefined') xmlhttp=new XMLHttpRequest();}
	}
	return xmlhttp;}

function lz(x){
	
var ajax0=nuevoAjax(); //objeto ajax
var capa0=document.getElementById('f1'); //
var valo=x; //alert(valo);

if(x==2){ var cp=document.getElementById('correo').value;  var pc=document.getElementById('pas').value;
	 
	ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	
	}else{ajax0.open("get", "suscripcion/cont/aj.php?opc="+valo, true); }

/*   ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pc, true);
	}else{ajax0.open("get", "http://laopinion.com.mx/suscripcion/archivojl/aj.php?opc="+valo, true); }*/

//ajax0.open("get", "archivojl/aj.php?opc="+valo, true); 
//ajax0.open("get", "archivojl/aj.php?opc="+valo+"&correo="+cp+"&pas="+pas, true);

ajax0.onreadystatechange=function(){
										if (ajax0.readyState==1){capa0.length=0; 
																 var nuevaOpcion=document.createElement("form");  //crea elemento
																 nuevaOpcion.value=0; 
																 nuevaOpcion.innerHTML="Cargando..."; 
																 capa0.appendChild(nuevaOpcion); 
																 capa0.disabled=true;}
										if (ajax0.readyState==4){capa0.parentNode.innerHTML=ajax0.responseText;}}
ajax0.send(null);}

</script><!--jlmp}-->
<!--Medios Masivos-->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<!--Medios Masivos-->
</head>

<body onLoad="sms()" oncontextmenu="return false" onselectstart="return false" ondragstart="return false" class="home blog custom-background  wide" class="post-template-default single single-post postid-68138 single-format-standard custom-background wp-featherlight-captions  wide">
<!--Medios Masivos-->
<script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<center><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7847,	// Formato : Leader Board 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=67779&pgname=home&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></center>

<!--Expreso-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Laopinion.com.mx_I//1x1', 'div-gpt-ad-1493309553974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /11322282/Laopinion.net_I//1x1 -->
<div id='div-gpt-ad-1493309553974-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493309553974-0'); });
</script>
</div>
<!--Expreso-->
<!--Medios Masivos-->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Miércoles, Septiembre 6, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         De última hora:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.laopinion.net/6-agosto-dia-internacional-del-sexo/" title="6 de agosto, Día Internacional del Sexo">6 de agosto, Día Internacional del Sexo</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/mark-zuckerberg-compartio-una-tierna-foto-junto-a-su-hija-recien-nacida-miralos/" title="Mark Zuckerberg compartió una tierna foto junto a su hija recién nacida ¡Míralos!">Mark Zuckerberg compartió una tierna foto junto a su hija recién nacida ¡Míralos!</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/cultura-foto-del-dia-12/" title="Cultura: Foto Del Día">Cultura: Foto Del Día</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/inicia-oaxaca-congreso-internacional-estudios-afromexicanos/" title="Inicia en Oaxaca el Congreso Internacional Estudios Afromexicanos">Inicia en Oaxaca el Congreso Internacional Estudios Afromexicanos</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/james-bond-sufrira-cambio-polemico-proxima-pelicula/" title="James Bond sufrirá un cambio muy polémico en su próxima película">James Bond sufrirá un cambio muy polémico en su próxima película</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/laopinionpr/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/laopinionpr" target="_blank"><i class="fa fa-twitter"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<!--<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">La Opinión de Poza Rica</a>
                        </h3>
                                                                  <p id="site-description">Poza Rica, Tuxpan, Papantla, Huasteca, Justicia, Estatal, Nacional, Deportes, Sociales, Farándula, Cultura, Radio</p>
                      #site-description -->
						<!--</div><!-- #header-text -->
					<!--</div><!-- #header-left-section -->
					<!--<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   <!--</div><!-- #header-text-nav-wrap -->

			<!--</div><!-- .inner-wrap -->

					<a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">
				<div class="header-image-wrap"><img src="http://www.laopinion.net/wp-content/uploads/2016/06/LOCab.png" class="header-image" width="1400" height="250" alt="La Opinión de Poza Rica"></div>
			</a>
		
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menup2" class="menu"><li id="menu-item-47397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47397"><a href="http://www.laopinion.net/category/regional/">REGIONAL</a></li>
<li id="menu-item-47398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47398"><a href="http://www.laopinion.net/category/estatal/">ESTATAL</a></li>
<li id="menu-item-47399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47399"><a href="http://www.laopinion.net/category/nacional/">NACIONAL</a></li>
<li id="menu-item-47400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47400"><a href="http://www.laopinion.net/category/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47401"><a href="http://www.laopinion.net/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-47512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47512"><a href="http://www.laopinion.net/category/sierras/">SIERRAS</a>
<ul  class="sub-menu">
	<li id="menu-item-47754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47754"><a href="http://www.laopinion.net/category/sierra-del-totonacapan/">Sierra del Totonacapan</a></li>
	<li id="menu-item-47753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47753"><a href="http://www.laopinion.net/category/sierra-de-puebla/">Sierra de Puebla</a></li>
</ul>
</li>
<li id="menu-item-47402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47402"><a href="http://www.laopinion.net/category/deportivo-extremo/">EXTREMO</a></li>
<li id="menu-item-47412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47412"><a href="http://www.laopinion.net/category/sociales/">SOCIALES</a></li>
<li id="menu-item-47413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47413"><a href="http://www.laopinion.net/radio/">RADIO</a></li>
<li id="menu-item-47425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47425"><a href="#">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-47426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47426"><a href="http://www.laopinion.net/category/cultura/">Notas</a></li>
	<li id="menu-item-47430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47430"><a href="http://www.laopinion.net/kaniwa-videos/">Videos</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.laopinion.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-68138" class="post-68138 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/09/Magia-de-la-sonrisa-en-el-Golfo-de-México-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Magia de la sonrisa en el Golfo de México" />               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/cultura/" style="background:#005ebb" rel="category tag">Cultura</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Cultura: Foto Del Día   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.laopinion.net/cultura-foto-del-dia-12/" title="8:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-06T08:40:44-05:00">6 Septiembre, 2017</time><time class="updated" datetime="2017-09-06T08:15:06-05:00">6 Septiembre, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">20 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class='shareaholic-canvas' data-app-id='24650133' data-app='share_buttons' data-title='Cultura: Foto Del Día' data-link='http://www.laopinion.net/cultura-foto-del-dia-12/' data-summary=''></div><p><strong>Magia de la sonrisa en el Golfo de México.- </strong>La muestra se compone de más de un centenar de figurillas elaboradas en arcilla por las antiguas civilizaciones del centro de Veracruz (mixe, zoque y nahua, entre otras). Se presenta en el Museo de las Culturas de Oaxaca.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laopinion.net/cultura-foto-del-dia-12/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laopinion.net/cultura-foto-del-dia-12/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.laopinion.net/inicia-oaxaca-congreso-internacional-estudios-afromexicanos/" rel="prev"><span class="meta-nav">&larr;</span> Inicia en Oaxaca el Congreso Internacional Estudios Afromexicanos</a></li>
			<li class="next"><a href="http://www.laopinion.net/mark-zuckerberg-compartio-una-tierna-foto-junto-a-su-hija-recien-nacida-miralos/" rel="next">Mark Zuckerberg compartió una tierna foto junto a su hija recién nacida ¡Míralos! <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/exposicion-cine-cumbre-tajin/" title="Exposición de Cine en Cumbre Tajín">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/03/ECCT-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Exposición de Cine en Cumbre Tajín" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/exposicion-cine-cumbre-tajin/" rel="bookmark" title="Exposición de Cine en Cumbre Tajín">Exposición de Cine en Cumbre Tajín</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/exposicion-cine-cumbre-tajin/" title="6:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-17T18:05:58-06:00">17 Marzo, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Exposición de Cine en Cumbre Tajín</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/curanderos-opcion-sanar-malestares-fisicos-emocionales/" title="Curanderos: una opción para sanar malestares físicos y emocionales">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/08/curanderos-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/curanderos-opcion-sanar-malestares-fisicos-emocionales/" rel="bookmark" title="Curanderos: una opción para sanar malestares físicos y emocionales">Curanderos: una opción para sanar malestares físicos y emocionales</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/curanderos-opcion-sanar-malestares-fisicos-emocionales/" title="1:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-13T13:09:51-05:00">13 Agosto, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Curanderos: una opción para sanar malestares físicos y emocionales</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/cuando-el-aguila-se-pozo-en-poza-rica/" title="Cuando “El Águila” se posó en Poza Rica">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2017/07/poza-rica-antiguo-el-aguila-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/cuando-el-aguila-se-pozo-en-poza-rica/" rel="bookmark" title="Cuando “El Águila” se posó en Poza Rica">Cuando “El Águila” se posó en Poza Rica</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/cuando-el-aguila-se-pozo-en-poza-rica/" title="1:10 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-03T01:10:41-05:00">3 Julio, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Cuando “El Águila” se posó en Poza Rica</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-68" class="widget widget_text clearfix"><h3 class="widget-title"><span>Operativo de Tránsito del Estado a taxistas</span></h3>			<div class="textwidget"><p><center><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionpr%2Fvideos%2F1466389613452204%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></center></p>
</div>
		</aside><aside id="text-53" class="widget widget_text clearfix">			<div class="textwidget"><p><center><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://31.220.54.70:9004/;stream.mp3&amp;radiotype=shoutcast1&amp;bcolor=ebebeb&amp;image=http://www.laopinion.net/Radio/Logos/LORG.gif&amp;facebook=https://www.facebook.com/laopinionradio/?fref=ts&amp;twitter=https://twitter.com/laopinionradio&amp;title=&amp;artist=" width="367" height="227" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></center></p>
</div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><p><script type="text/javascript">
	sas.call("std", {
		siteId:		67779,	// 
		pageId:		519866,	// Página : Opinion_PozaRica/home
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target:		''	// Segmentación
	});
</script><br />
<noscript><br />
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=438&#038;siteid=67779&#038;pgname=home&#038;fmtid=7846&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank"><br />
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=438&#038;siteid=67779&#038;pgname=home&#038;fmtid=7846&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a><br />
</noscript></p>
</div>
		</aside><aside id="text-32" class="widget widget_text clearfix">			<div class="textwidget"><p><!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></p>
</div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://app.cedac.pgr.gob.mx/HASVISTOA/" target="_blank" rel="noopener"><img src="http://www.laopinion.net/Portadas/HV6.jpg" width="100%" /></a><br />
<!--Cotorreo Estudiantil--><br />
<a href="http://www.laopinion.net/cotorreo/"><img style="border-radius: 10px;" src="http://www.laopinion.net/Logos/LCE.jpg" width="100%" /></a><br />
<!--Inicio Clima--></p>
<div id="cont_2bb3ec26d3da8ff4870e51cb5364793e"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/2bb3ec26d3da8ff4870e51cb5364793e"></script></div>
<p><!--Fin clima--></p>
</div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><!--Bolsa de Trabajo<a href="http://www.laopinion.net/bolsa"><img style="border-radius:10px;" src="http://www.laopinion.net/Vacantes/LOBT.gif" width="100%" /></a>--></p>
<p><a href="http://www.laopinion.net/viernes-social/"><img style="border-radius: 10px;" src="http://www.laopinion.net/Logos/LVS.png" width="100%" /></a><br />
<!--<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />--></p>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más visto</span></h3>
<ul class="wpp-list">
<li><a href="http://www.laopinion.net/ejecutan-2-mujeres-castillo-teayo/" title="Ejecutan a 2 mujeres  en Castillo de Teayo" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/66321-featured-109x73.jpg"  title="Ejecutan a 2 mujeres  en Castillo de Teayo" alt="Ejecutan a 2 mujeres  en Castillo de Teayo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/ejecutan-2-mujeres-castillo-teayo/" title="Ejecutan a 2 mujeres  en Castillo de Teayo" class="wpp-post-title" target="_blank">Ejecutan a 2 mujeres  en Castillo de Teayo</a> </li>
<li><a href="http://www.laopinion.net/no-la-mande-la-tienda-gritaba-funeral-madre-joana/" title="‘¡Yo no la mandé a la tienda!’, gritaba en funeral madre de Joana" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/66372-featured-109x73.jpg"  title="‘¡Yo no la mandé a la tienda!’, gritaba en funeral madre de Joana" alt="‘¡Yo no la mandé a la tienda!’, gritaba en funeral madre de Joana" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/no-la-mande-la-tienda-gritaba-funeral-madre-joana/" title="‘¡Yo no la mandé a la tienda!’, gritaba en funeral madre de Joana" class="wpp-post-title" target="_blank">‘¡Yo no la mandé a la tienda!’, gritaba en funeral madre de Joana</a> </li>
<li><a href="http://www.laopinion.net/2-mujeres-ejecutadas/" title="2 Mujeres Ejecutadas" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/66498-featured-109x73.jpg"  title="2 Mujeres Ejecutadas" alt="2 Mujeres Ejecutadas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/2-mujeres-ejecutadas/" title="2 Mujeres Ejecutadas" class="wpp-post-title" target="_blank">2 Mujeres Ejecutadas</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="calendar-3" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Historial de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.laopinion.net/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.laopinion.net/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.laopinion.net/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://www.laopinion.net/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.laopinion.net/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td><a href="http://www.laopinion.net/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td id="today"><a href="http://www.laopinion.net/2017/09/06/" aria-label="Entradas publicadas el 6 September, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="colormag_featured_posts_slider_widget-19" class="widget widget_featured_slider widget_featured_meta clearfix">      <div class="widget_featured_slider_inner_wrap clearfix">
                     <div class="widget_slider_area_rotate">
                           <div class="single-slide displayblock">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/playboy-mexico-enigma-gianna/" title="Playboy México: El enigma de Gianna"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/09/Gianna8-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Playboy México: El enigma de Gianna" title="Playboy México: El enigma de Gianna" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;<a href="http://www.laopinion.net/category/sociales/" style="background:#d622a3" rel="category tag">Sociales</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/playboy-mexico-enigma-gianna/" title="Playboy México: El enigma de Gianna">Playboy México: El enigma de Gianna</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/playboy-mexico-enigma-gianna/" title="11:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-05T11:14:56-05:00">5 Septiembre, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Playboy México: El enigma de Gianna</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/checate-la-galeria-la-fiesta-la-planilla-kaisers-del-colegio-tepeyac/" title="Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/09/IMG_3397-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!" title="Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/cotorreo/" style="background:#61308c" rel="category tag">Cotorreo Estudiantil</a>&nbsp;<a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;<a href="http://www.laopinion.net/category/sociales/" style="background:#d622a3" rel="category tag">Sociales</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/checate-la-galeria-la-fiesta-la-planilla-kaisers-del-colegio-tepeyac/" title="Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!">Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/checate-la-galeria-la-fiesta-la-planilla-kaisers-del-colegio-tepeyac/" title="1:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-04T13:57:04-05:00">4 Septiembre, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Checate la galeria de la fiesta de la planilla Kaisers del Colegio Tepeyac!</span></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-slide displaynone">
                  <figure class="slider-featured-image"><a href="http://www.laopinion.net/playboy-mexico-judit-benavente-la-maja-sensual/" title="Playboy México: Judit Benavente, la maja sensual"><img width="800" height="445" src="http://www.laopinion.net/wp-content/uploads/2017/09/Judit-Benavente11-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Playboy México: Judit Benavente, la maja sensual" title="Playboy México: Judit Benavente, la maja sensual" /></a></figure>                  <div class="slide-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/galeria-la-opinion/"  rel="category tag">Galería La Opinión</a>&nbsp;<a href="http://www.laopinion.net/category/sociales/" style="background:#d622a3" rel="category tag">Sociales</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.laopinion.net/playboy-mexico-judit-benavente-la-maja-sensual/" title="Playboy México: Judit Benavente, la maja sensual">Playboy México: Judit Benavente, la maja sensual</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.laopinion.net/playboy-mexico-judit-benavente-la-maja-sensual/" title="10:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-04T10:50:57-05:00">4 Septiembre, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Playboy México: Judit Benavente, la maja sensual</span></span></span>
                     </div>
                  </div>

               </div>
                     </div>
      </div>
      </aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN</center></div>
<p><center><a href="http://www.laopinion.net/Carton/CEI.jpg"><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CEI.jpg" width="70%" /></a></center></p>
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN DEPORTIVO</center></div>
<p><a href="http://www.laopinion.net/Carton/CDe.png"><center><img title="Click para ampliar" src="http://www.laopinion.net/Carton/CDe.png" width="70%" /></center></a></p>
</div>
		</aside>
<!--jlmp{-->
<center><div style="background-color:#005ebb; color:white; padding:5px;"><b>Acceso a La Opinión Digital</b></div></center>
<p><div id="suscripcion"><form action="suscripcion/cont/aj.php" method="post" name="f1" id="f1" onSubmit="return valida()">
                      <div class="form-group">
                        <label for="exampleInputEmail1" class="texto">Correo electrónico:</label>
                        <input type="email" class="form-control" id="exampleInputEmail1" placeholder="Email" name="correo">
                      </div>
                      <div class="form-group">
                        <label for="exampleInputPassword1" class="texto">Contraseña:</label>
                        <input type="password" class="form-control" id="exampleInputPassword1" placeholder="Password" name="pas">
                      </div><div style="text-align:center;">
                      <button type="submit" class="btn btn-default texto">Iniciar Sesión</button>
                        <button type="button" class="btn btn-default texto" onclick="javascript:location.href='suscripcion/'" >Suscríbete</button>
                        <br /> <a href="javascript:mail()" > <p>Recuperar contraseña</p> </a></div>       <input name="dat" id="dat" type="hidden" value="2" >
                    </form></div></p><!--jlmp}-->

	
</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/laopinionpr/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/laopinionpr" target="_blank"><i class="fa fa-twitter"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-menuf-container"><ul id="menu-menuf" class="menu"><li id="menu-item-50413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50413"><a href="http://www.laopinion.net/clasificados/">CLASIFICADOS</a></li>
<li id="menu-item-47415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47415"><a href="http://www.laopinion.net/publicidad/">PUBLICIDAD</a></li>
<li id="menu-item-47417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47417"><a href="http://www.laopinion.net/contacto/">CONTACTO</a></li>
<li id="menu-item-47418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47418"><a href="http://www.laopinion.net/politicas-de-privacidad/">POLÍTICAS DE PRIVACIDAD</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" ><span>La Opinión de Poza Rica</span></a>. All rights reserved. <br><!--Theme: ColorMag Pro by  [tg-link]. Powered by  [wp-link].--></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Enter your name and email and get the weekly newsletter... it's FREE!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="/wp-admin/images/w-logo-blue.png" alt=""><div class="logo-text-gfcr"><!--START Scripts : this is the script part you can add to the header of your theme--><div class="widget_wysija_cont html_wysija" style="background-color: #c8c8c8;"><form id="form-wysija-html58e3eb679833c-3" class="widget_wysija html_wysija" action="#wysija" method="post"><center><b style="color: red;">SUSCRÍBETE Y RECIBE LAS MEJORES NOTAS DEL DÍA</b><p class="wysija-paragraph"><input class="wysija-input validate[required]" title="Nombre" name="wysija[user][firstname]" type="text" value="" placeholder="Nombre" /><span class="abs-req"></span></p><p class="wysija-paragraph"><input class="wysija-input validate[required,custom[email]]" title="Correo Electrónico" name="wysija[user][email]" type="text" value="" placeholder="Correo Electrónico" /></p><b style="color: black;">Género: <select class="wysija-select validate[required]" name="wysija[field][cf_5]"><option value="Mujer">Femenino</option><option value="Hombre">Masculino</option></select><br /></b><b style="color: black;">Edad: </b><select class="wysija-select validate[required]" name="wysija[field][cf_4]"><option value="15 - 18">15 - 18</option><option value="18 - 22">18 - 22</option><option value="23 - más">23 - más</option></select><p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" /><b style="color: black;">Destacadas La Opinión de Poza Rica</b></label></p><p class="wysija-checkbox-paragraph"><span style="color: #005ebb;">*No olvide confirmar su suscripción, cheque su bandeja de entrada o spam*</span></p><input class="wysija-submit wysija-submit-field" type="submit" value="ACEPTAR" /></center><input name="form_id" type="hidden" value="3" /><input name="action" type="hidden" value="save" /><input name="controller" type="hidden" value="subscribers" /><input name="wysija-page" type="hidden" value="1" /></form></div></div><div class="clear-gfcr"></div></div><!--<form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="get"><input type="text" name="" class="field-gfcr" placeholder=""/><input type="email"  name="" class="field-gfcr" placeholder=""/><input type="submit" class="popupally-form-submit submit-gfcr" value="" /></form>--><div class="privacy-gfcr"></div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div><script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1770205886639024&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>