
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" itemprop="keywords" content="Periódico en línea, Diario en línea, Noticias, Poza Rica, Tuxpan, Túxpam, Papantla, Justicia, Policiaca, Huasteca, Xalapa, Estatal, Nacional, Extras, Deportes, Futbol, Beisbol, Sociales, Farándula, Espectáculo, Radio, Radio en línea, Veracruz, México, Web, HTML, ASP, JS,">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.laopinion.net/xmlrpc.php" />
<title>Casas hipotecadas, otra crisis en puerta | Destacada, Poza Rica</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casas hipotecadas, otra crisis en puerta | Destacada, Poza Rica" />
<meta property="og:description" content="La desmedida entrega de créditos hipotecarios puede generar problemas a futuro para los deudores de vivienda que no garantizaron debidamente" />
<meta property="og:url" content="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/" />
<meta property="og:site_name" content="La Opinión de Poza Rica" />
<meta property="article:publisher" content="https://www.facebook.com/laopinionpr/" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2016-09-17T01:00:58-05:00" />
<meta property="article:modified_time" content="2016-09-16T22:37:31-05:00" />
<meta property="og:updated_time" content="2016-09-16T22:37:31-05:00" />
<meta property="og:image" content="http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La desmedida entrega de créditos hipotecarios puede generar problemas a futuro para los deudores de vivienda que no garantizaron debidamente" />
<meta name="twitter:title" content="Casas hipotecadas, otra crisis en puerta | Destacada, Poza Rica" />
<meta name="twitter:site" content="@laopinionpr" />
<meta name="twitter:image" content="http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg" />
<meta name="twitter:creator" content="@laopinionpr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Feed" href="http://www.laopinion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; RSS de los comentarios" href="http://www.laopinion.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión de Poza Rica &raquo; Casas hipotecadas, otra crisis en puerta RSS de los comentarios" href="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='462a037dfe75b8c80a40130d830dd6e1' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='La Opinión de Poza Rica' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/' />
<meta name='shareaholic:keywords' content='destacada, poza rica' />
<meta name='shareaholic:article_published_time' content='2016-09-17T06:00:58+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-09-17T06:00:58+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Opinión' />
<meta name='shareaholic:site_id' content='462a037dfe75b8c80a40130d830dd6e1' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laopinion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.laopinion.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.laopinion.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.laopinion.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.laopinion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.laopinion.net/?p=11287' />
<link rel="alternate" type="application/json+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fcasas-hipotecadas-otra-crisis-puerta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laopinion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laopinion.net%2Fcasas-hipotecadas-otra-crisis-puerta%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.laopinion.net/wp-content/uploads/2016/06/favicon.ico" type="image/x-icon" /><!-- La Opinión de Poza Rica Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#005ebb}a{color:#005ebb}#site-navigation{border-top:4px solid #005ebb}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#005ebb}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#005ebb}#main .breaking-news-latest,.fa.search-top:hover{background-color:#005ebb}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#005ebb}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_posts .article-content .entry-title a:hover{color:#005ebb}.widget_featured_posts .widget-title{border-bottom:2px solid #005ebb}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#005ebb}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#005ebb}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#005ebb}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#005ebb}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#005ebb}#secondary .widget-title{border-bottom:2px solid #005ebb}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#005ebb}#site-title a{color:#005ebb}.page-header .page-title{border-bottom:2px solid #005ebb}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#005ebb}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#005ebb}.entry-meta .post-format i{background-color:#005ebb}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#005ebb}.format-link .entry-content a,.more-link{background-color:#005ebb}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#005ebb}.pagination a span:hover{color:#005ebb;border-color:#005ebb}.pagination span{background-color:#005ebb}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#005ebb}.comments-area .comment-author-link span{background-color:#005ebb}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#005ebb}.footer-widgets-area .widget-title{border-bottom:2px solid #005ebb}.footer-widgets-area .widget-title span{background-color:#005ebb}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#005ebb}.advertisement_above_footer .widget-title{border-bottom:2px solid #005ebb}.advertisement_above_footer .widget-title span{background-color:#005ebb}.sub-toggle{background:#005ebb}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#005ebb}.error{background:#005ebb}.num-404{color:#005ebb} .below-entry-meta .byline{display:none;}</style>
<!-- La Opinión de Poza Rica Custom Styles --><style type="text/css">.radio
{
color: white;
background-color: #005ebb;
border-radius: 10px;
}

.viesol
{
color: white;
background-color: #EF8DB6;
border-radius: 10px;
}

.cotorreo
{
color: white;
background-color: #61308C;
border-radius: 10px;
}

.kaniwa
{
color: white;
background-color: #959595;
border-radius: 10px;
}

.botones
{
color:white;
background-color: #005ebb;
text-align:center;
padding: 0px 5px;
}

.logo
{
border-radius: 15px;
}

.logos
{
border-radius: 15px;
}

.formu
{
background-color: #005EBB;
border-radius:15px;
}
.ice
{
position: relative;
}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.laopinion.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0e552117d9&wpp_id=11287';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #959595; }
</style>
<!--Inicio Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78132340-1', 'auto');
  ga('send', 'pageview');

</script>
<!--Fin Google Analytics-->
</head>

<body onLoad="sms()" oncontextmenu="return false" onselectstart="return false" ondragstart="return false" class="single single-post postid-11287 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Sábado, septiembre 17, 2016   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         De última hora:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/" title="Casas hipotecadas, otra crisis en puerta">Casas hipotecadas, otra crisis en puerta</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/hospitales-inconclusos/" title="Hospitales inconclusos">Hospitales inconclusos</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/ejercito-reforzara-la-vigilancia-esta-region/" title="Ejército reforzará la vigilancia en esta región">Ejército reforzará la vigilancia en esta región</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/se-pierde-la-carretera-san-andres/" title="Se pierde la carretera a San Andrés">Se pierde la carretera a San Andrés</a>
         </li>
               <li>
            <a href="http://www.laopinion.net/vistoso-desfile-civico-militar/" title="Vistoso desfile cívico-militar">Vistoso desfile cívico-militar</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<!--<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">La Opinión de Poza Rica</a>
                        </h3>
                                                                  <p id="site-description">Poza Rica, Tuxpan, Papantla, Huasteca, Justicia, Estatal, Nacional, Deportes, Sociales, Farándula, Cultura, Radio</p>
                      #site-description -->
						<!--</div><!-- #header-text -->
					<!--</div><!-- #header-left-section -->
					<!--<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   <!--</div><!-- #header-text-nav-wrap -->

			<!--</div><!-- .inner-wrap -->

					<a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" rel="home">
				<div class="header-image-wrap"><img src="http://www.laopinion.net/wp-content/uploads/2016/06/LOCab.png" class="header-image" width="1400" height="250" alt="La Opinión de Poza Rica"></div>
			</a>
		
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menuprin" class="menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-104"><a href="http://www.laopinion.net/category/poza-rica/">Poza Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://www.laopinion.net/category/coatzintla-cazones/">Coatzintla-Cazones</a></li>
		<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.laopinion.net/category/tihuatlan-castillo-de-teayo/">Tihuatlán-Castillo de Teayo</a></li>
	</ul>
</li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.laopinion.net/category/papantla/">Papantla</a>
	<ul class="sub-menu">
		<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.laopinion.net/category/guiterrez-zamora-tecolutla/">Gutiérrez Zamora-Tecolutla</a></li>
		<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://www.laopinion.net/category/martinez-de-la-torre/">Martínez de la Torre</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.laopinion.net/category/san-rafael-tlapacoyan/">San Rafael-Tlapacoyan</a></li>
		<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.laopinion.net/category/sierra-de-puebla/">Sierra de Puebla</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.laopinion.net/category/sierra-del-totonacapa/">Sierra del Totonacapa</a></li>
	</ul>
</li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://www.laopinion.net/category/tuxpan/">Tuxpan</a>
	<ul class="sub-menu">
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.laopinion.net/category/alamo/">Álamo</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.laopinion.net/category/cerro-azul-tancoco/">Cerro Azul-Tancoco</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.laopinion.net/category/naranjos-ozuluama/">Naranjos-Ozuluama</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.laopinion.net/category/tamiahua/">Tamiahua</a></li>
	</ul>
</li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.laopinion.net/category/justicia/">Justicia</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="http://www.laopinion.net/category/huasteca/">Huasteca</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.laopinion.net/category/estatal/">Estatal</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.laopinion.net/category/nacional/">Nacional</a></li>
	<li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378"><a href="http://www.laopinion.net/category/extras/">Extras</a></li>
</ul>
</li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.laopinion.net/category/deportivo-extremo/">Deportivo Extremo</a>
<ul class="sub-menu">
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.laopinion.net/category/atletismo/">Atletismo</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://www.laopinion.net/category/beisbol/">Beisbol</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="http://www.laopinion.net/category/futbol/">Futbol</a></li>
	<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a href="http://www.laopinion.net/category/futbol-infantil/">Futbol Infantil</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.laopinion.net/category/liga-mx/">Liga MX</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.laopinion.net/category/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-9223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9223"><a href="http://www.laopinion.net/cotorreo/">COTORREO ESTUDIANTIL</a></li>
<li id="menu-item-9224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9224"><a href="http://www.laopinion.net/viernes-social/">VIERNES SOCIAL</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.laopinion.net/category/showtime/">ShowTime</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-367"><a href="#">Kaniwá</a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.laopinion.net/kaniwa/"><center><div class="kaniwa">KANIWÁ</div></center></a></li>
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.laopinion.net/category/cultura/">Cultura</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5317"><a href="http://www.laopinion.net/kaniwa-videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.laopinion.net/radio/">Radio</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-980"><a href="#">La Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5098"><a href="http://www.laopinion.net/contacto/">Contacto</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-982"><a href="http://www.laopinion.net/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.laopinion.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-11287" class="post-11287 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-poza-rica">
	
   
         <div class="featured-image">
                     <a href="http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg" class="image-popup"><img width="633" height="350" src="http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="casas-hipotecadas-otra-crisis-en-puerta" srcset="http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta.jpg 633w, http://www.laopinion.net/wp-content/uploads/2016/09/Casas-hipotecadas-otra-crisis-en-puerta-300x166.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.laopinion.net/category/destacada/"  rel="category tag">Destacada</a>&nbsp;<a href="http://www.laopinion.net/category/poza-rica/" style="background:#005ebb" rel="category tag">Poza Rica</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Casas hipotecadas, otra crisis en puerta   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/" title="1:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-17T01:00:58+00:00">17 septiembre, 2016</time><time class="updated" datetime="2016-09-16T22:37:31+00:00">16 septiembre, 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">12 Views</span></span>
               <span class="comments"><a href="http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class='shareaholic-canvas' data-app-id='24650133' data-app='share_buttons' data-title='Casas hipotecadas, otra crisis en puerta' data-link='http://www.laopinion.net/casas-hipotecadas-otra-crisis-puerta/' data-summary=''></div><p>La desmedida entrega de créditos hipotecarios puede generar problemas a futuro para los deudores de vivienda que no garantizaron debidamente su capacidad financiera para liquidar dichos préstamos, advirtió la Comisión Nacional para la Protección y Defensa de los Usuarios de Servicios Financieros (Condusef).<br />
En un análisis financiero, la Condusef da a conocer los resultados de la supervisión del producto Crédito Garantizado a la Vivienda de 9 instituciones bancarias, las cuales obtuvieron en promedio una calificación de 5.<br />
Advierte en su estudio que la colocación de nuevos créditos para la adquisición de vivienda por parte de la Banca ha venido creciendo de manera importante, al pasar de 83 mil en 2009 a 114 mil en 2015, y con una cartera de crédito de 59 mil 356 millones de pesos en 2009 a 112 mil 693 millones de pesos en 2015, lo que representa un aumento del 90%.</p>
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.laopinion.net/ejercito-reforzara-la-vigilancia-esta-region/" rel="prev"><span class="meta-nav">&larr;</span> Ejército reforzará la vigilancia en esta región</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/arriba-turismo-a-las-playas-de-tecolutla/" title="Arriba turismo a las playas de Tecolutla">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/07/Playas-tecolutla-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Playas tecolutla" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/arriba-turismo-a-las-playas-de-tecolutla/" rel="bookmark" title="Arriba turismo a las playas de Tecolutla">Arriba turismo a las playas de Tecolutla</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/arriba-turismo-a-las-playas-de-tecolutla/" title="10:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-09T22:37:57+00:00">9 julio, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/arriba-turismo-a-las-playas-de-tecolutla/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/cae-comercializacion-de-productos-en-la-central-de-abasto/" title="Cae comercialización de productos en la central de abasto">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/08/Central-de-abasto-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Central de abasto" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/cae-comercializacion-de-productos-en-la-central-de-abasto/" rel="bookmark" title="Cae comercialización de productos en la central de abasto">Cae comercialización de productos en la central de abasto</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/cae-comercializacion-de-productos-en-la-central-de-abasto/" title="12:54 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-24T12:54:04+00:00">24 agosto, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/mawi/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/cae-comercializacion-de-productos-en-la-central-de-abasto/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.laopinion.net/reportan-25-desaparecidos-en-poza-rica/" title="Reportan 25 desaparecidos en Poza Rica">
               <img width="390" height="205" src="http://www.laopinion.net/wp-content/uploads/2016/06/Fiscalía-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Fiscalía" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.laopinion.net/reportan-25-desaparecidos-en-poza-rica/" rel="bookmark" title="Reportan 25 desaparecidos en Poza Rica">Reportan 25 desaparecidos en Poza Rica</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.laopinion.net/reportan-25-desaparecidos-en-poza-rica/" title="10:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-24T10:55:23+00:00">24 junio, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.laopinion.net/author/webmaster/" title="La Opinión">La Opinión</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.laopinion.net/reportan-25-desaparecidos-en-poza-rica/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casas-hipotecadas-otra-crisis-puerta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.laopinion.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://104.171.112.29:9004/;stream.mp3&radiotype=shoutcast1&bcolor=ebebeb&image=http://www.laopinion.net/Radio/Logos/LORG.gif&facebook=https://www.facebook.com/laopinionradio/?fref=ts&twitter=https://twitter.com/laopinionradio&title=&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" width="367" height="227"></iframe>
<center><img style="border-radius:10px;" src="http://www.laopinion.net/Radio/Logos/VLOP.png" width="80%" /></center>
<img src="http://www.laopinion.net/Portadas/HV1.jpg" width="100%" />
<a href="http://www.laopinion.net/publicidad/"><img style="border-radius:10px;"  src="http://www.laopinion.net/Publicidad/PublicidadGif.gif" width="100%" /></a></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" />
<img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LDE.png" width="100%" />
<img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LCE.png" width="100%" />
<!--Inicio Clima-->
<div id="cont_2bb3ec26d3da8ff4870e51cb5364793e"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/2bb3ec26d3da8ff4870e51cb5364793e"></script></div>
<!--Fin clima-->
<!--Inicio Plugin Twiter-->
<a class="twitter-timeline"  href="https://twitter.com/laopinionpr" data-widget-id="730514116406693888">Tweets por el @laopinionpr.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!--Fin Plugin Twitter>
<!--Inicio Plugin Facebook-->
<center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flaopinionpr%2F&tabs&width=280&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="280" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center>
<!--Fin Plugin Facebook-->
<img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LVS.png" width="100%" />
<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" /></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más visto</span></h3>
<ul class="wpp-list">
<li><a href="http://www.laopinion.net/balacera-olmecas-2-muertos-herido/" title="Balacera en Olmecas; 2 muertos y un herido" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/11175-featured-109x73.jpg"  title="Balacera en Olmecas; 2 muertos y un herido" alt="Balacera en Olmecas; 2 muertos y un herido" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/balacera-olmecas-2-muertos-herido/" title="Balacera en Olmecas; 2 muertos y un herido" class="wpp-post-title" target="_blank">Balacera en Olmecas; 2 muertos y un herido</a> </li>
<li><a href="http://www.laopinion.net/lo-matan-balazos-tras-resistirse-asalto/" title="Lo matan a balazos tras resistirse a un asalto" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/11265-featured-109x73.jpg"  title="Lo matan a balazos tras resistirse a un asalto" alt="Lo matan a balazos tras resistirse a un asalto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/lo-matan-balazos-tras-resistirse-asalto/" title="Lo matan a balazos tras resistirse a un asalto" class="wpp-post-title" target="_blank">Lo matan a balazos tras resistirse a un asalto</a> </li>
<li><a href="http://www.laopinion.net/se-suicida-exmedico-legista-la-pgj/" title="Se suicida exmédico legista de la PGJ" target="_blank"><img src="http://www.laopinion.net/wp-content/uploads/wordpress-popular-posts/10723-featured-109x73.jpg"  title="Se suicida exmédico legista de la PGJ" alt="Se suicida exmédico legista de la PGJ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.laopinion.net/se-suicida-exmedico-legista-la-pgj/" title="Se suicida exmédico legista de la PGJ" class="wpp-post-title" target="_blank">Se suicida exmédico legista de la PGJ</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LST.png" width="100%" />
<img style="border-radius:10px;" src="http://www.laopinion.net/Logos/LKW.png" width="100%" />
<img src="http://www.laopinion.net/Publicidad/Publi375x125.jpg" width="100%" /></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN</center></div>
<img src="http://www.laopinion.net/Carton/Cuevadas.png" width="100%" />
<div style="background-color: #005ebb; color: white; font-weight: bold;"><center>CARTÓN DEPORTIVO</center></div>
<img src="http://www.laopinion.net/Carton/CD.jpg" width="100%" /></div>
		</aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Acceso a La Opinión Digital</span></h3>			<div class="textwidget"><center><div>
<a style="background-color: #005ebb; color: white; padding: 10px 10px 10px 10px; border-radius: 5px; font-weight: bold;" href="http://laopinion.com.mx/suscripcion/">Iniciar sesión</a>

<a style="background-color: #005ebb; color: white; padding: 10px 10px 10px 10px; border-radius: 5px; font-weight: bold;" href="http://laopinion.com.mx/suscribete/">Suscríbete</a>
</div></center></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2016 <a href="http://www.laopinion.net/" title="La Opinión de Poza Rica" ><span>La Opinión de Poza Rica</span></a>. All rights reserved. <br><!--Theme: ColorMag Pro by  [tg-link]. Powered by  [wp-link].--></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.laopinion.net\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.laopinion.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>